<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
    <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=11; IE=10; IE=9; IE=8; IE=7; IE=EDGE">
		<script src='https://www.google.com/recaptcha/api.js'></script>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.sabc.co.za/sabc/xmlrpc.php"> 
	<link rel="icon" type="image/png" href="https://www.sabc.co.za/sabc/wp-content/uploads/2018/03/favicon.png">






        <title>Disclaimer &#8211; Old &#8211; SABC &#8211; Official Website</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.sabc.co.za' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SABC - Official Website &raquo; Feed" href="https://www.sabc.co.za/sabc/feed/" />
<link rel="alternate" type="application/rss+xml" title="SABC - Official Website &raquo; Comments Feed" href="https://www.sabc.co.za/sabc/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SABC - Official Website &raquo; Disclaimer &#8211; Old Comments Feed" href="https://www.sabc.co.za/sabc/disclaimer-old/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sabc.co.za\/sabc\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sabc.co.za/sabc/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.5.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wcz-frontend-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/woocustomizer/assets/css/frontend.css?ver=2.4.3' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/download-attachments/css/frontend.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/post-carousel/public/assets/css/font-awesome.min.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='pcp_swiper-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/post-carousel/public/assets/css/swiper-bundle.min.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='pcp-style-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/post-carousel/public/assets/css/style.min.css?ver=2.4.17' type='text/css' media='all' />
<style id='pcp-style-inline-css' type='text/css'>
#pcp_wrapper-11124 .sp-pcp-row{ margin-right: -10px;margin-left: -10px;}#pcp_wrapper-11124 .sp-pcp-row [class*='sp-pcp-col-']{padding-right: 10px;padding-left: 10px;padding-bottom: 20px;}.pcp-wrapper-11124 .sp-pcp-title a {color: #111;display: inherit;} .pcp-wrapper-11124 .sp-pcp-title a:hover {color: #e1624b;}#pcp_wrapper-11124 .dots .swiper-pagination-bullet{ background: #cccccc; } #pcp_wrapper-11124 .dots .swiper-pagination-bullet-active { background: #D64224; }#pcp_wrapper-11124 .pcp-button-prev,
#pcp_wrapper-11124 .pcp-button-next{ background-image: none; background-size: auto; background-color: #fff; height: 33px; width: 33px; margin-top: 8px; border: 1px solid #aaa; text-align: center; line-height: 30px; -webkit-transition: 0.3s; }#pcp_wrapper-11124 .pcp-button-prev:hover, #pcp_wrapper-11124 .pcp-button-next:hover{ background-color: #D64224; border-color: #D64224; } #pcp_wrapper-11124 .pcp-button-prev .fa, #pcp_wrapper-11124 .pcp-button-next .fa { color: #aaa; } #pcp_wrapper-11124 .pcp-button-prev:hover .fa, #pcp_wrapper-11124 .pcp-button-next:hover .fa { color: #fff; } #pcp_wrapper-11124.pcp-carousel-wrapper .sp-pcp-post{ margin-top: 0; }#pcp_wrapper-11124 .sp-pcp-post {padding: 5px 5px 5px 5px;}#pcp_wrapper-11124 .sp-pcp-post {border: 0px solid #e2e2e2;}#pcp_wrapper-11124 .sp-pcp-post {border-radius: 0px;}#pcp_wrapper-11124 .sp-pcp-post{background-color: #ffffff;}.pcp-wrapper-11124 .sp-pcp-post-meta li,.pcp-wrapper-11124 .sp-pcp-post-meta ul,.pcp-wrapper-11124 .sp-pcp-post-meta li a{color: #888;}.pcp-wrapper-11124 .sp-pcp-post-meta li a:hover{color: #e1624b;}#pcp_wrapper-11124 .pcp-readmore-link{ background: transparent; color: #111; border-color: #888; } #pcp_wrapper-11124 .pcp-readmore-link:hover { background: #e1624b; color: #fff; border-color: #e1624b; }#pcp_wrapper-11124 .pcp-post-pagination .page-numbers.current, #pcp_wrapper-11124 .pcp-post-pagination a.active , #pcp_wrapper-11124 .pcp-post-pagination a:hover{ color: #ffffff; background: #e1624b; border-color: #e1624b; }#pcp_wrapper-11124 .pcp-post-pagination .page-numbers, .pcp-post-pagination a{ background: #ffffff; color:#5e5e5e; border-color: #bbbbbb; }#pcp_wrapper-11122 .sp-pcp-row{ margin-right: -10px;margin-left: -10px;}#pcp_wrapper-11122 .sp-pcp-row [class*='sp-pcp-col-']{padding-right: 10px;padding-left: 10px;padding-bottom: 20px;}.pcp-wrapper-11122 .sp-pcp-title a {color: #111;display: inherit;} .pcp-wrapper-11122 .sp-pcp-title a:hover {color: #e1624b;}#pcp_wrapper-11122 .dots .swiper-pagination-bullet{ background: #cccccc; } #pcp_wrapper-11122 .dots .swiper-pagination-bullet-active { background: #D64224; }#pcp_wrapper-11122 .pcp-button-prev,
#pcp_wrapper-11122 .pcp-button-next{ background-image: none; background-size: auto; background-color: #fff; height: 33px; width: 33px; margin-top: 8px; border: 1px solid #aaa; text-align: center; line-height: 30px; -webkit-transition: 0.3s; }#pcp_wrapper-11122 .pcp-button-prev:hover, #pcp_wrapper-11122 .pcp-button-next:hover{ background-color: #D64224; border-color: #D64224; } #pcp_wrapper-11122 .pcp-button-prev .fa, #pcp_wrapper-11122 .pcp-button-next .fa { color: #aaa; } #pcp_wrapper-11122 .pcp-button-prev:hover .fa, #pcp_wrapper-11122 .pcp-button-next:hover .fa { color: #fff; } #pcp_wrapper-11122.pcp-carousel-wrapper .sp-pcp-post{ margin-top: 0; }#pcp_wrapper-11122 .sp-pcp-post {padding: 5px 5px 5px 5px;}#pcp_wrapper-11122 .sp-pcp-post {border: 0px solid #e2e2e2;}#pcp_wrapper-11122 .sp-pcp-post {border-radius: 0px;}#pcp_wrapper-11122 .sp-pcp-post{background-color: #ffffff;}.pcp-wrapper-11122 .sp-pcp-post-meta li,.pcp-wrapper-11122 .sp-pcp-post-meta ul,.pcp-wrapper-11122 .sp-pcp-post-meta li a{color: #888;}.pcp-wrapper-11122 .sp-pcp-post-meta li a:hover{color: #e1624b;}#pcp_wrapper-11122 .pcp-readmore-link{ background: transparent; color: #111; border-color: #888; } #pcp_wrapper-11122 .pcp-readmore-link:hover { background: #e1624b; color: #fff; border-color: #e1624b; }#pcp_wrapper-11122 .pcp-post-pagination .page-numbers.current, #pcp_wrapper-11122 .pcp-post-pagination a.active , #pcp_wrapper-11122 .pcp-post-pagination a:hover{ color: #ffffff; background: #e1624b; border-color: #e1624b; }#pcp_wrapper-11122 .pcp-post-pagination .page-numbers, .pcp-post-pagination a{ background: #ffffff; color:#5e5e5e; border-color: #bbbbbb; }
</style>
<link rel='stylesheet' id='somdn-style-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/som-free-downloads-woocommerce-pro/assets/css/somdn-style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='somdn-pro-style-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/som-free-downloads-woocommerce-pro/pro/assets/css/somdn_pro_css.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sabc.co.za/sabc/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20220517' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-product-attachment-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/woo-product-attachment/public/css/woocommerce-product-attachment-public.css?ver=1.0.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='animate-css-css'  href='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/css/animate.css/animate.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/css/themify-icons.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='azexo-css'  href='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/skin.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='azexo-style-css'  href='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='azexo-style-inline-css' type='text/css'>
#header{
margin: 0 auto;
}
.vc_custom_1501774649034{margin-top: 10px !important;}.vc_custom_1666399328229{background-color: rgba(255,255,255,0.7) !important;*background-color: rgb(255,255,255) !important;}.vc_custom_1445855700787{margin-bottom: 0px !important;background-image: url(https://www.sabc.co.za/sabc/wp-content/uploads/2015/10/soccer19-light.svg?id=393) !important;}.vc_custom_1445956240556{margin-bottom: 15px !important;}.vc_custom_1666399361138{padding-top: 15px !important;padding-right: 15px !important;padding-bottom: 15px !important;padding-left: 15px !important;background-color: rgba(255,255,255,0.7) !important;*background-color: rgb(255,255,255) !important;}.vc_custom_1632385844974{background-color: #0a0a0a !important;}.vc_custom_1632386027834{background-color: #0a0a0a !important;}.vc_custom_1501773423522{margin-bottom: 0px !important;}.vc_custom_1501774649034{margin-top: 10px !important;}.vc_custom_1445855700787{margin-bottom: 0px !important;background-image: url(https://www.sabc.co.za/sabc/wp-content/uploads/2015/10/soccer19-light.svg?id=393) !important;}.vc_custom_1445956240556{margin-bottom: 15px !important;}.vc_custom_1666399970036{padding-top: 15px !important;padding-right: 15px !important;padding-bottom: 15px !important;}.vc_custom_1666399941582{padding-right: 15px !important;}.vc_custom_1501773423522{margin-bottom: 0px !important;}.vc_custom_1501774649034{margin-top: 10px !important;}.vc_custom_1666399328229{background-color: rgba(255,255,255,0.7) !important;*background-color: rgb(255,255,255) !important;}.vc_custom_1445855700787{margin-bottom: 0px !important;background-image: url(https://www.sabc.co.za/sabc/wp-content/uploads/2015/10/soccer19-light.svg?id=393) !important;}.vc_custom_1445956240556{margin-bottom: 15px !important;}.vc_custom_1666399451815{padding-top: 15px !important;padding-right: 15px !important;padding-bottom: 15px !important;padding-left: 15px !important;}.vc_custom_1501773423522{margin-bottom: 0px !important;}.vc_custom_1501774649034{margin-top: 10px !important;}.vc_custom_1666399328229{background-color: rgba(255,255,255,0.7) !important;*background-color: rgb(255,255,255) !important;}.vc_custom_1445855700787{margin-bottom: 0px !important;background-image: url(https://www.sabc.co.za/sabc/wp-content/uploads/2015/10/soccer19-light.svg?id=393) !important;}.vc_custom_1445956240556{margin-bottom: 15px !important;}.vc_custom_1666399451815{padding-top: 15px !important;padding-right: 15px !important;padding-bottom: 15px !important;padding-left: 15px !important;}.vc_custom_1501773423522{margin-bottom: 0px !important;}.vc_custom_1501774649034{margin-top: 10px !important;}.vc_custom_1445855700787{margin-bottom: 0px !important;background-image: url(https://www.sabc.co.za/sabc/wp-content/uploads/2015/10/soccer19-light.svg?id=393) !important;}.vc_custom_1445956240556{margin-bottom: 15px !important;}.vc_custom_1666399451815{padding-top: 15px !important;padding-right: 15px !important;padding-bottom: 15px !important;padding-left: 15px !important;}.vc_custom_1501773423522{margin-bottom: 0px !important;}.vc_custom_1501774649034{margin-top: 10px !important;}.vc_custom_1445855700787{margin-bottom: 0px !important;background-image: url(https://www.sabc.co.za/sabc/wp-content/uploads/2015/10/soccer19-light.svg?id=393) !important;}.vc_custom_1445956240556{margin-bottom: 15px !important;}.vc_custom_1666399451815{padding-top: 15px !important;padding-right: 15px !important;padding-bottom: 15px !important;padding-left: 15px !important;}.vc_custom_1501773423522{margin-bottom: 0px !important;}.vc_custom_1501774649034{margin-top: 10px !important;}.vc_custom_1445855700787{margin-bottom: 0px !important;background-image: url(https://www.sabc.co.za/sabc/wp-content/uploads/2015/10/soccer19-light.svg?id=393) !important;}.vc_custom_1445956240556{margin-bottom: 15px !important;}.vc_custom_1666399451815{padding-top: 15px !important;padding-right: 15px !important;padding-bottom: 15px !important;padding-left: 15px !important;}.vc_custom_1666399941582{padding-right: 15px !important;}.vc_custom_1501773423522{margin-bottom: 0px !important;}.vc_custom_1501774649034{margin-top: 10px !important;}.vc_custom_1445855700787{margin-bottom: 0px !important;background-image: url(https://www.sabc.co.za/sabc/wp-content/uploads/2015/10/soccer19-light.svg?id=393) !important;}.vc_custom_1445956240556{margin-bottom: 15px !important;}.vc_custom_1666399970036{padding-top: 15px !important;padding-right: 15px !important;padding-bottom: 15px !important;}.vc_custom_1666399941582{padding-right: 15px !important;}.vc_custom_1501773423522{margin-bottom: 0px !important;}
</style>
<link rel='stylesheet' id='select2-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/woocommerce/assets/css/select2.css?ver=7.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_linecons-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/js_composer/assets/css/lib/vc-linecons/vc_linecons_icons.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/ajax-search-lite/css/style-simple-grey.css?ver=4.10.3' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20220517' id='usp_cookie-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20220517' id='usp_parsley-js'></script>
<script type='text/javascript' id='usp_core-js-before'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Incorrect response."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "hide"; var usp_recaptcha_vers = 2; var usp_recaptcha_key = ""; 
</script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20220517' id='usp_core-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/woo-product-attachment/public/js/woocommerce-product-attachment-public.js?ver=1.0.0' id='woocommerce-product-attachment-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.7.0.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/sabc\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/sabc\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.sabc.co.za\/sabc","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=7.0.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.9.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<script type='text/javascript' id='azexo-fontend-js-extra'>
/* <![CDATA[ */
var azexo = {"ajaxurl":"https:\/\/www.sabc.co.za\/sabc\/wp-admin\/admin-ajax.php","logged_in":"","nonce":"443d57a0c1","homeurl":"https:\/\/www.sabc.co.za\/sabc","templateurl":"https:\/\/www.sabc.co.za\/sabc\/wp-content\/themes\/sabcsport"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/js/fontend.js?ver=1.21' id='azexo-fontend-js'></script>
<script type='text/javascript' id='azexo-fontend-js-after'>
jQuery(document).ready(function(){

});
</script>
<link rel="https://api.w.org/" href="https://www.sabc.co.za/sabc/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sabc.co.za/sabc/wp-json/wp/v2/posts/13383" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sabc.co.za/sabc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sabc.co.za/sabc/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<meta name="generator" content="WooCommerce 7.0.0" />
<link rel="canonical" href="https://www.sabc.co.za/sabc/disclaimer-old/" />
<link rel='shortlink' href='https://www.sabc.co.za/sabc/?p=13383' />
<link rel="alternate" type="application/json+oembed" href="https://www.sabc.co.za/sabc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabc.co.za%2Fsabc%2Fdisclaimer-old%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sabc.co.za/sabc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabc.co.za%2Fsabc%2Fdisclaimer-old%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.17" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
					<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" />
				<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media="all" />
				<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
                <style>
                    
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
						font-size: 0px !important;
						color: rgba(0, 0, 0, 0);
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
						font-size: 11px !important;
						position: absolute;
						top: 0;
						left: 0;
						z-index: 1;
					}
					.asl_w_container {
						width: 100%;
						margin: 0px 0px 0px 0px;
						min-width: 200px;
					}
					div[id*='ajaxsearchlite'].asl_m {
						width: 100%;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
						font-weight: bold;
						color: rgba(217, 49, 43, 1);
						background-color: rgba(238, 238, 238, 1);
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
						width: 70px;
						height: 70px;
						background-size: cover;
						background-repeat: no-repeat;
					}
					div.asl_r .results {
						max-height: none;
					}
				
						div.asl_r.asl_w.vertical .results .item::after {
							display: block;
							position: absolute;
							bottom: 0;
							content: '';
							height: 1px;
							width: 100%;
							background: #D8D8D8;
						}
						div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
							display: none;
						}
					                </style>
                		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<link rel="stylesheet" href="https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/css/main-style.css">

<!-- Begin javascript redirect -->
<script type="text/javascript">
if(window.location.href == 'http://www.sabc.co.za/tv/')
{
    window.location.href="http://www.sabc.co.za/sabc/tv/";
}


//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/radio')
{
    window.location.href="http://www.sabc.co.za/sabc/radio/";
}

//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/education')
{
    window.location.href="http://www.sabc.co.za/sabc/education";
}

//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/advertising')
{
    window.location.href="http://www.sabc.co.za/sabc/advertising";
}

//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/contactus')
{
    window.location.href="http://www.sabc.co.za/sabc/contactus";
}

//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/tvlicences')
{
    window.location.href="http://www.sabc.co.za/sabc/tvlicences";
}
</script>

<!--End javascript redirect -->
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <!-- End New Google DFP Main Script-->
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                var adSlot1 = googletag.defineSlot('/267159116/SabcNews', [[728, 90]], "top_ad");
                var adSlot2 = googletag.defineSlot('/267159116/SabcNews', [[300, 250]], "side_ad");

                adSlot1.addService(googletag.pubads());
                adSlot2.addService(googletag.pubads());
                googletag.enableServices();
            });
        </script>
        <!-- Begin Google Analytics code -->
 			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52873651-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52873651-1');
</script>

        <!--  End Google Analytics code -->

<!-- Contact page script -->
<script type="text/javascript">
/*
function form_validation() {
/* Check the Form for blank submission*/
/*
var contact_name = document.forms["contact_details"]["contact_name"].value;
if (contact_name == "" || contact_name == null) {
alert("Name field must be filled.");
return false;
}

/* Check the Customer Email for invalid format */
/*var contact_email = document.forms["contact_details"]["contact_email"].value;
var at_position = contact_email.indexOf("@");
var dot_position = contact_email.lastIndexOf(".");
if (at_position<1 || dot_position<at_position+2 || dot_position+2>=contact_email.length) {
alert(“Given email address is not valid.");
return false;
}
}*/
</script>
<!-- end page script -->
    </head>

    <body class="post-template-default single single-post postid-13383 single-format-standard theme-sabcsport wcz-woocommerce woocommerce-no-js wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE --> 
<!--START CHATBOT --> 
<script src="https://wchat.freshchat.com/js/widget.js"></script>
<style>
  #pingpongchat {
    position: fixed;
    bottom: 10px;
    right: 10px;
    height: 60px;
    background: url(https://happydami.com/SABC.png)no-repeat;
    width: 60px;
    background-size: 100%;
    z-index: 99999999999;
    cursor: pointer;
}
</style>
<div id="pingpongchat" onClick="window.fcWidget.open();"></div>
<script>
  window.fcWidget.init({
    token: "7c39475a-80bf-4b0b-be3e-959b9cc9c006",
    host: "https://wchat.freshchat.com",
    config: {
      headerProperty: {
        appName: 'Pingpong',
        hideChatButton: true,
      }
    }
  });
</script>
<script>
window.fcWidget.on("widget:opened", function(resp) {
  console.log('Widget Opened');
  document.getElementById('pingpongchat').style.visibility = "hidden"
});
</script>
<script>
window.fcWidget.on("widget:closed", function(resp) {
  console.log('Widget Closed');
  document.getElementById('pingpongchat').style.visibility = "visible"
});
</script>

      
<div id="LeaderboardAdvertising">
	<div class="LeaderboardContainer">
			<h6 style="color: #ffffff;text-align: left" class="vc_custom_heading">Advertisement</h6>
		<div id="top_ad" data-google-query-id="CN-p3ZisgdUCFccQGwodYYcLkw">
                    <script type="text/javascript">
                        googletag.cmd.push(function () {
                            googletag.display('top_ad');
                        });
                    </script>
                <div ></div></div>
    </div>
</div>
<div class="top-searchbar-wrapper">
	<div class="top-searchbar-container">
    <div id="top-searchbar-left"><div class="fa fa-phone"></div>
		<p>011 714-9111 Fax: 011 714-9744</p>
		</div>
    <div id="top-searchbar-right"><div class="asl_w_container asl_w_container_1">
	<div id='ajaxsearchlite1'
		 data-id="1"
		 data-instance="1"
		 class="asl_w asl_m asl_m_1 asl_m_1_1">
		<div class="probox">

	
	<div class='promagnifier'>
				<div class='innericon'>
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
					<path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
						C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
						c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
						c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
						z"/>
				</svg>
		</div>
	</div>

	
	
	<div class='prosettings' style='display:none;' data-opened=0>
				<div class='innericon'>
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
					<polygon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
				</svg>
		</div>
	</div>

	
	
	<div class='proinput'>
		<form autocomplete="off" aria-label='Ajax search form'>
			<input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search here..' value='' autocomplete="off"/>
			<input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' tabindex="-1" name='phrase' value='' autocomplete="off"/>
			<input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
		</form>
	</div>

	
	
	<div class='proloading'>

		<div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

			</div>

			<div class='proclose'>
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
				 y="0px"
				 width="12" height="12" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
				 xml:space="preserve">
				<polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
			</svg>
		</div>
	
	
</div>	</div>
	<div class='asl_data_container' style="display:none !important;">
		<div class="asl_init_data wpdreams_asl_data_ct"
	 style="display:none !important;"
	 id="asl_init_id_1"
	 data-asl-id="1"
	 data-asl-instance="1"
	 data-asldata="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"></div>	<div id="asl_hidden_data">
		<svg style="position:absolute" height="0" width="0">
			<filter id="aslblur">
				<feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
			</filter>
		</svg>
		<svg style="position:absolute" height="0" width="0">
			<filter id="no_aslblur"></filter>
		</svg>
	</div>
	</div>

	<div id='ajaxsearchliteres1'
	 class='vertical wpdreams_asl_results asl_w asl_r asl_r_1 asl_r_1_1'>

	
	<div class="results">

		
		<div class="resdrg">
		</div>

		
	</div>

	
	
</div>

	<div id='__original__ajaxsearchlitesettings1'
		 data-id="1"
		 class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
		<form name='options' autocomplete='off'>

	
	
	<input type="hidden" name="filters_changed" style="display:none;" value="0">
	<input type="hidden" name="filters_initial" style="display:none;" value="1">

	<div class="asl_option_inner hiddend">
		<input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
			   value='0'/>
	</div>

	
	
	<fieldset class="asl_sett_scroll">
		<legend style="display: none;">Generic selectors</legend>
		<div class="asl_option">
			<div class="asl_option_inner">
				<input type="checkbox" value="exact" id="set_exactonly1"
					   title="Exact matches only"
					   name="asl_gen[]" />
				<label for="set_exactonly1">Exact matches only</label>
			</div>
			<div class="asl_option_label">
				Exact matches only			</div>
		</div>
		<div class="asl_option">
			<div class="asl_option_inner">
				<input type="checkbox" value="title" id="set_intitle1"
					   title="Search in title"
					   name="asl_gen[]"  checked="checked"/>
				<label for="set_intitle1">Search in title</label>
			</div>
			<div class="asl_option_label">
				Search in title			</div>
		</div>
		<div class="asl_option">
			<div class="asl_option_inner">
				<input type="checkbox" value="content" id="set_incontent1"
					   title="Search in content"
					   name="asl_gen[]"  checked="checked"/>
				<label for="set_incontent1">Search in content</label>
			</div>
			<div class="asl_option_label">
				Search in content			</div>
		</div>
		<div class="asl_option_inner hiddend">
			<input type="checkbox" value="excerpt" id="set_inexcerpt1"
				   title="Search in excerpt"
				   name="asl_gen[]"  checked="checked"/>
			<label for="set_inexcerpt1">Search in excerpt</label>
		</div>
	</fieldset>
	<fieldset class="asl_sett_scroll">
		<legend style="display: none;">Post Type Selectors</legend>
					<div class="asl_option_inner hiddend">
				<input type="checkbox" value="post"
					   id="1customset_11"
					   title="Hidden option, ignore please"
					   name="customset[]" checked="checked"/>
				<label for="1customset_11">Hidden</label>
			</div>
			<div class="asl_option_label hiddend"></div>

						<div class="asl_option_inner hiddend">
				<input type="checkbox" value="page"
					   id="1customset_12"
					   title="Hidden option, ignore please"
					   name="customset[]" checked="checked"/>
				<label for="1customset_12">Hidden</label>
			</div>
			<div class="asl_option_label hiddend"></div>

				</fieldset>
	</form>
	</div>
</div></div>
  </div>
		</div>
<!--SABCMasterHeader-->
        <!-- Social Icons -->
        <div id="page" class="hfeed site">




            <header id="masthead" class="site-header clearfix">
                                
                <div class="header-main clearfix">
                    <div class="header-parts container">
                        						                    <a class="site-title" href="https://www.sabc.co.za/sabc/" rel="home"><img src="https://www.sabc.co.za/sabc/wp-content/uploads/2017/08/sabclogo_full-white.png" alt="logo"></a>
                                            <div class="mobile-menu-button"><span><i class="fa fa-bars"></i></span></div>                    
                                            <nav class="site-navigation mobile-menu"><div class="menu-primary-container"><ul id="primary-menu-mobile" class="nav-menu"><li id="menu-item-1888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1888"><a href="https://www.sabc.co.za/sabc/" class="menu-link">Home</a></li>
<li id="menu-item-1490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1490"><a href="https://www.sabc.co.za/sabc/about-us/" class="menu-link">About</a>
<ul class="sub-menu">
	<li id="menu-item-7459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7459"><a href="https://www.sabc.co.za/sabc/about-us/" class="menu-link">About</a></li>
	<li id="menu-item-2512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2512"><a href="https://www.sabc.co.za/sabc/sabc-board/" class="menu-link">SABC Board</a></li>
	<li id="menu-item-7367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7367"><a href="#" class="menu-link">SABC Divisions</a>
	<ul class="sub-menu">
		<li id="menu-item-7473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7473"><a href="https://www.sabc.co.za/sabc/sabc-sales/" class="menu-link">SABC Sales</a></li>
		<li id="menu-item-10230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10230"><a href="https://www.sabc.co.za/sabc/sabc-technology-division/" class="menu-link">SABC Technology Division</a></li>
		<li id="menu-item-7461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7461"><a href="https://www.sabc.co.za/sabc/tv/" class="menu-link">Video Entertainment</a></li>
		<li id="menu-item-7460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7460"><a href="https://www.sabc.co.za/sabc/sabc-news-division/" class="menu-link">News &#038; Current Affairs</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5728"><a href="https://www.sabc.co.za/sabc/content-submission-2/" class="menu-link">Commissioning</a></li>
<li id="menu-item-7365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7365"><a href="#" class="menu-link">SABC Platforms</a>
<ul class="sub-menu">
	<li id="menu-item-1270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1270"><a href="https://www.sabc.co.za/sabc/tv/" class="menu-link">TV</a>
	<ul class="sub-menu">
		<li id="menu-item-7393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7393"><a target="_blank" rel="noopener" href="https://www.sabc1.co.za/sabc1" class="menu-link">SABC 1</a></li>
		<li id="menu-item-7394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7394"><a target="_blank" rel="noopener" href="https://www.sabc2.co.za/" class="menu-link">SABC 2</a></li>
		<li id="menu-item-7395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7395"><a target="_blank" rel="noopener" href="http://www.sabc3.co.za/sabc3/" class="menu-link">SABC 3</a></li>
	</ul>
</li>
	<li id="menu-item-798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798"><a href="https://www.sabc.co.za/sabc/radio/" class="menu-link">Radio</a></li>
	<li id="menu-item-1203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203"><a target="_blank" rel="noopener" href="http://www.sabcnews.com/sabcnews/" class="menu-link">SABC News</a></li>
	<li id="menu-item-1202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202"><a target="_blank" rel="noopener" href="http://www.sabcsport.co.za" class="menu-link">SABC Sport</a></li>
	<li id="menu-item-1267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1267"><a target="_blank" rel="noopener" href="http://www.sabceducation.co.za" class="menu-link">SABC Education</a></li>
	<li id="menu-item-11098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11098"><a target="_blank" rel="noopener" href="https://intsales.sabc.co.za/intsales/" class="menu-link">Programme Sales</a></li>
	<li id="menu-item-1201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201"><a target="_blank" rel="noopener" href="http://www.tvlic.co.za" class="menu-link">TV Licences</a></li>
</ul>
</li>
<li id="menu-item-1459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1459"><a target="_blank" rel="noopener" href="http://www.sabcsales.co.za" class="menu-link">Advertise</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1919"><a href="#" class="menu-link">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-4215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4215"><a target="_blank" rel="noopener" href="https://career2.successfactors.eu/career?company=sabcsoclim" class="menu-link">Vacancy Portal</a></li>
	<li id="menu-item-11082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11082"><a href="https://www.sabc.co.za/sabc/sabc-careers/" class="menu-link">SABC Careers</a></li>
</ul>
</li>
<li id="menu-item-4212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4212"><a href="#" class="menu-link">MEDIA CENTRE</a>
<ul class="sub-menu">
	<li id="menu-item-8931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8931"><a href="https://www.sabc.co.za/sabc/media-statement/" class="menu-link">Media Statement</a></li>
	<li id="menu-item-9144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9144"><a href="https://www.sabc.co.za/sabc/our-stories/" class="menu-link">Our Stories</a></li>
</ul>
</li>
<li id="menu-item-7371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7371"><a href="#" class="menu-link">Reports &#038; Policies</a>
<ul class="sub-menu">
	<li id="menu-item-8932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8932"><a href="https://www.sabc.co.za/sabc/reports/" class="menu-link">Reports</a></li>
	<li id="menu-item-2029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2029"><a href="https://www.sabc.co.za/sabc/annual-reports/" class="menu-link">Annual Reports</a></li>
	<li id="menu-item-1354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1354"><a target="_blank" rel="noopener" href="http://web.sabc.co.za/sabc/home/editorialpolicies" class="menu-link">SABC Editorial Policies</a></li>
	<li id="menu-item-8597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8597"><a href="https://www.sabc.co.za/sabc/wp-content/uploads/2021/10/Revised-2021-tri-fold-everything-you-need-to-know_English-R3500_compressed.pdf" class="menu-link">DTT</a></li>
</ul>
</li>
<li id="menu-item-11064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11064"><a href="https://www.sabc.co.za/sabc/tender-search/" class="menu-link">Tenders</a></li>
<li id="menu-item-7374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7374"><a href="#" class="menu-link">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="https://www.sabc.co.za/sabc/contact/" class="menu-link">Contact</a></li>
	<li id="menu-item-8594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8594"><a href="https://www.instagram.com/sabcportal/?hl=en" class="menu-link">Instagram</a></li>
	<li id="menu-item-8470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8470"><a href="https://www.linkedin.com/company/sabc/mycompany/" class="menu-link">Linkedin</a></li>
	<li id="menu-item-1355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1355"><a target="_blank" rel="noopener" href="http://www.twitter.com/sabcportal" class="menu-link">Twitter</a></li>
	<li id="menu-item-7372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7372"><a target="_blank" rel="noopener" href="http://www.facebook.com/sabcportal" class="menu-link">Facebook</a></li>
	<li id="menu-item-7373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7373"><a target="_blank" rel="noopener" href="http://www.youtube.com/sabc" class="menu-link">YouTube</a></li>
</ul>
</li>
</ul></div></nav><nav class="site-navigation primary-navigation"><div class="menu-primary-container"><ul id="primary-menu" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1888"><a href="https://www.sabc.co.za/sabc/" class="menu-link">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1490"><a href="https://www.sabc.co.za/sabc/about-us/" class="menu-link">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7459"><a href="https://www.sabc.co.za/sabc/about-us/" class="menu-link">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2512"><a href="https://www.sabc.co.za/sabc/sabc-board/" class="menu-link">SABC Board</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7367"><a href="#" class="menu-link">SABC Divisions</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7473"><a href="https://www.sabc.co.za/sabc/sabc-sales/" class="menu-link">SABC Sales</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10230"><a href="https://www.sabc.co.za/sabc/sabc-technology-division/" class="menu-link">SABC Technology Division</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7461"><a href="https://www.sabc.co.za/sabc/tv/" class="menu-link">Video Entertainment</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7460"><a href="https://www.sabc.co.za/sabc/sabc-news-division/" class="menu-link">News &#038; Current Affairs</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5728"><a href="https://www.sabc.co.za/sabc/content-submission-2/" class="menu-link">Commissioning</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7365"><a href="#" class="menu-link">SABC Platforms</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1270"><a href="https://www.sabc.co.za/sabc/tv/" class="menu-link">TV</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7393"><a target="_blank" rel="noopener" href="https://www.sabc1.co.za/sabc1" class="menu-link">SABC 1</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7394"><a target="_blank" rel="noopener" href="https://www.sabc2.co.za/" class="menu-link">SABC 2</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7395"><a target="_blank" rel="noopener" href="http://www.sabc3.co.za/sabc3/" class="menu-link">SABC 3</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798"><a href="https://www.sabc.co.za/sabc/radio/" class="menu-link">Radio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203"><a target="_blank" rel="noopener" href="http://www.sabcnews.com/sabcnews/" class="menu-link">SABC News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202"><a target="_blank" rel="noopener" href="http://www.sabcsport.co.za" class="menu-link">SABC Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1267"><a target="_blank" rel="noopener" href="http://www.sabceducation.co.za" class="menu-link">SABC Education</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11098"><a target="_blank" rel="noopener" href="https://intsales.sabc.co.za/intsales/" class="menu-link">Programme Sales</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201"><a target="_blank" rel="noopener" href="http://www.tvlic.co.za" class="menu-link">TV Licences</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1459"><a target="_blank" rel="noopener" href="http://www.sabcsales.co.za" class="menu-link">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1919"><a href="#" class="menu-link">Careers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4215"><a target="_blank" rel="noopener" href="https://career2.successfactors.eu/career?company=sabcsoclim" class="menu-link">Vacancy Portal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11082"><a href="https://www.sabc.co.za/sabc/sabc-careers/" class="menu-link">SABC Careers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4212"><a href="#" class="menu-link">MEDIA CENTRE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8931"><a href="https://www.sabc.co.za/sabc/media-statement/" class="menu-link">Media Statement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9144"><a href="https://www.sabc.co.za/sabc/our-stories/" class="menu-link">Our Stories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7371"><a href="#" class="menu-link">Reports &#038; Policies</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8932"><a href="https://www.sabc.co.za/sabc/reports/" class="menu-link">Reports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2029"><a href="https://www.sabc.co.za/sabc/annual-reports/" class="menu-link">Annual Reports</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1354"><a target="_blank" rel="noopener" href="http://web.sabc.co.za/sabc/home/editorialpolicies" class="menu-link">SABC Editorial Policies</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8597"><a href="https://www.sabc.co.za/sabc/wp-content/uploads/2021/10/Revised-2021-tri-fold-everything-you-need-to-know_English-R3500_compressed.pdf" class="menu-link">DTT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11064"><a href="https://www.sabc.co.za/sabc/tender-search/" class="menu-link">Tenders</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7374"><a href="#" class="menu-link">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="https://www.sabc.co.za/sabc/contact/" class="menu-link">Contact</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8594"><a href="https://www.instagram.com/sabcportal/?hl=en" class="menu-link">Instagram</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8470"><a href="https://www.linkedin.com/company/sabc/mycompany/" class="menu-link">Linkedin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1355"><a target="_blank" rel="noopener" href="http://www.twitter.com/sabcportal" class="menu-link">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7372"><a target="_blank" rel="noopener" href="http://www.facebook.com/sabcportal" class="menu-link">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7373"><a target="_blank" rel="noopener" href="http://www.youtube.com/sabc" class="menu-link">YouTube</a></li>
</ul>
</li>
</ul></div></nav>                        
                    </div>
                </div>
                                                
            </header><!-- #masthead -->
            <div id="main" class="site-main">

<div class="container active-sidebar right ">
        <div id="primary" class="content-area">
                <div id="content" class="site-content" role="main">
                                            
<div class="entry post post-13383 type-post status-publish format-standard has-post-thumbnail hentry category-disclaimer">
                                                               
                                            <div class="entry-data">
        <div class="entry-header"><h2 class="entry-title">Disclaimer &#8211; Old</h2></div>
            <div class="entry-thumbnail">
                                        
    <a href="https://www.sabc.co.za/sabc/disclaimer-old/">
                                    <div class="image " style='background-image: url("https://www.sabc.co.za/sabc/wp-content/uploads/2021/11/sabc-default-1024x576.jpg"); height: 1024px;' data-width="1024" data-height="1024">
                </div>
                        </a>
                    
                                                                                            </div>
                                                                        <div class="entry-content"><p align="left">The Subscriber and/ or User of this SABC service does so at his or her own risk.</p>
<p align="left">Neither the SABC, its affiliates, employees, agents, third party content providers, licensors or licensees warrant that this service shall be free from interruptions or error nor do they warrant that any information obtained using this service shall always be accurate.</p>
<p align="left">This disclaimer of liability applies to any damage/s or injury caused directly or indirectly by any failure of performance, error, omission, interruption, deletion, delay in operation or transmission, unforeseen computer virus, unforeseen and unsolicited permanent or temporary storage of information, communication line failure, theft, destruction, unauthorized access to and/ or alteration of any record, whether for breach of contract, negligence or delict or under any other cause of action.</p>
<p align="left">The SABC shall not be liable for any breach of data protection, privacy or security legislation that may ensue pursuant to the Subscriber/ User&#8217;s participation in any activity provided or made possible by this service.</p>
<p align="left">The Subscriber /User of this service therefore waives any claims against the SABC that may result from incidents mentioned above.</p></div>
                        
                    
        
                
            </div>    
            </div>
                

                                                                
            
        </div><!-- #content -->
    </div><!-- #primary -->

                <div id="tertiary" class="sidebar-container" role="complementary">
            <div class="sidebar-inner">
                <div class="widget-area clearfix">
                    <div id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='side_ad'>
<script type="text/javascript">
     googletag.cmd.push(function () {
     googletag.display('side_ad');
               });
</script>
</div></div></div>                </div><!-- .widget-area -->
            </div><!-- .sidebar-inner -->
        </div><!-- #tertiary -->
    </div>

</div><!-- #main -->

<footer id="colophon" class="site-footer clearfix">

    
</footer><!-- #colophon -->

</div><!-- #page -->

	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/azexo_vc_elements/js/azexo_vc.js?ver=6.0.3' id='azexo_vc-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.sabc.co.za\/sabc\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"8be78cbe38","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.sabc.co.za\/sabc\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.7' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' id='somdn-pro-script-js-extra'>
/* <![CDATA[ */
var somdn_script_params = {"somdn_ajax_url":"https:\/\/www.sabc.co.za\/sabc\/wp-admin\/admin-ajax.php","somdn_ajax_nonce":"77e4b0b1ed","somdn_capture_emails_active":"","somdn_capture_fname_req":"1","somdn_capture_lname_req":"","somdn_capture_fname_empty":"Please enter your first name","somdn_capture_lname_empty":"Please enter your last name","somdn_capture_email_empty":"Please enter your email address","somdn_capture_email_invalid":"Please enter a valid email address","somdn_capture_tel_req":"","somdn_capture_tel_empty":"Please enter your telephone number","somdn_capture_company_req":"","somdn_capture_company_empty":"Please enter your company name","somdn_capture_website_req":"","somdn_capture_website_empty":"Please enter your website","somdn_capture_checkbox_error":"You must select the checkbox to download","somdn_qview_active":"","somdn_redirect_time":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/som-free-downloads-woocommerce-pro/pro/assets/js/somdn_pro_script.js?ver=1.0.0' id='somdn-pro-script-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.7.0.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/sabc\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/sabc\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=7.0.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/sabc\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/sabc\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7713a56553fa903f026fa7c13ef33726","fragment_name":"wc_fragments_7713a56553fa903f026fa7c13ef33726","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=7.0.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/js/jquery.sticky-kit.min.js?ver=1.21' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/js/background-check.min.js?ver=1.21' id='background-check-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3-wc.7.0.0' id='select2-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/js/woocommerce.js?ver=1.21' id='azexo-woo-js'></script>
<script type='text/javascript' id='wd-asl-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/www.sabc.co.za\/sabc\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/www.sabc.co.za\/sabc\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.asl_url = "https:\/\/www.sabc.co.za\/sabc\/wp-content\/plugins\/ajax-search-lite\/"; window.ASL.detect_ajax = 1; window.ASL.media_query = 4754; window.ASL.version = 4754; window.ASL.pageHTML = ""; window.ASL.additional_scripts = [{"handle":"wd-asl-ajaxsearchlite","src":"https:\/\/www.sabc.co.za\/sabc\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-prereq.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-core","src":"https:\/\/www.sabc.co.za\/sabc\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-core.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-vertical","src":"https:\/\/www.sabc.co.za\/sabc\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-results-vertical.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-autocomplete","src":"https:\/\/www.sabc.co.za\/sabc\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-autocomplete.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-load","src":"https:\/\/www.sabc.co.za\/sabc\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-load.js","prereq":["wd-asl-ajaxsearchlite-autocomplete"]}]; window.ASL.script_async_load = false; window.ASL.init_only_in_viewport = true; window.ASL.font_url = "https:\/\/www.sabc.co.za\/sabc\/wp-content\/plugins\/ajax-search-lite\/css\/fonts\/icons2.woff2"; window.ASL.scrollbar = false; window.ASL.css_async = false; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
window.ASL_INSTANCES = [];window.ASL_INSTANCES[1] = {"homeurl":"https:\/\/www.sabc.co.za\/sabc\/","resultstype":"vertical","resultsposition":"hover","itemscount":4,"charcount":0,"highlight":0,"highlightwholewords":1,"singleHighlight":0,"scrollToResults":{"enabled":0,"offset":0},"resultareaclickable":1,"autocomplete":{"enabled":1,"lang":"en","trigger_charcount":0},"mobile":{"menu_selector":"#menu-toggle"},"trigger":{"click":"results_page","click_location":"same","update_href":0,"return":"results_page","return_location":"same","facet":1,"type":1,"redirect_url":"?s={phrase}","delay":300},"animations":{"pc":{"settings":{"anim":"fadedrop","dur":300},"results":{"anim":"fadedrop","dur":300},"items":"voidanim"},"mob":{"settings":{"anim":"fadedrop","dur":300},"results":{"anim":"fadedrop","dur":300},"items":"voidanim"}},"autop":{"state":"disabled","phrase":"","count":1},"resPage":{"useAjax":0,"selector":"#main","trigger_type":1,"trigger_facet":1,"trigger_magnifier":0,"trigger_return":0},"resultsSnapTo":"left","results":{"width":"auto","width_tablet":"auto","width_phone":"auto"},"settingsimagepos":"right","closeOnDocClick":1,"overridewpdefault":1,"override_method":"get"};
</script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-prereq.js?ver=4754' id='wd-asl-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-core.js?ver=4754' id='wd-asl-ajaxsearchlite-core-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-results-vertical.js?ver=4754' id='wd-asl-ajaxsearchlite-vertical-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-autocomplete.js?ver=4754' id='wd-asl-ajaxsearchlite-autocomplete-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-load.js?ver=4754' id='wd-asl-ajaxsearchlite-load-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-wrapper.js?ver=4754' id='wd-asl-ajaxsearchlite-wrapper-js'></script>
<div id="SABCMasterFooter">
            <div class="rowSABC">
                <div class="sabclogo">
                    <a href="http://www.sabc.co.za/" title="SABC Portal Home"><img src="https://www.sabc.co.za/sabc/wp-content/uploads/2017/10/mastfooter-silver-sabc-logo.png"></a>
                  
                </div><!--logo-->
                <div class="leftmainfooterBtns">
	<a href="http://www.twitter.com/sabcportal" class="buttonmainfooter1" title="Twitter" target="_blank"><span class="twitter">&nbsp;</span></a>
	<a href="http://www.facebook.com/sabcportal" class="buttonmainfooter1" title="Facebook" target="_blank"><span class="facebook">&nbsp;</span></a>
	<a href="http://www.youtube.com/sabc" class="buttonmainfooter1" title="Youtube"><span class="youtube">&nbsp;</span></a>
</div>
                <!--leftBtns-->
                <div class="dmma">
                    <p>SABC © 2022</p>
                    <a href="http://www.iabsa.net/" title="IAB South Africa Website" target="_blank"><img src="https://www.sabc.co.za/sabc/wp-content/uploads/2017/08/mastfooter-iabsa-logo.png"></a>
                </div><!--iabsa-->
                <div class="nav">
                    <ul>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/about-us/" title="About the SABC">About the SABC</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/contact/" title="Contact Us">Contact Us</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/careers/" title="Jobs">Jobs</a>
                        </li>
<li>
                            <a href="http://www.sabc.co.za/sabc/tenders/" title="Tenders">Tenders</a>
                        </li>
                    </ul>
                    <ul>
                        <li>
                            <a href="http://www.sabcsales.co.za/" title="Advertise">Advertise</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/disclaimer/" title="Disclaimer">Disclaimer</a>
                        </li>
                        <li>
                            <a href="https://www.sabc.co.za/sabc/sabc-board/" title="SABC Board">SABC Board</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/category/press/" title="Press Releases">Press Releases</a>
                        </li>

                    </ul>
                </div><!--nav-->
            </div><!--row-->
        </div>

    <!-- ******************************************************************** -->
    <!-- ************************ RUM SCRIPT ******************************* -->
    <!-- ******************************************************************** -->

<script type="text/javascript">
(function(w,d,s,r,k,h,m){
	if(w.performance && w.performance.timing && w.performance.navigation) {
		w[r] = w[r] || function(){(w[r].q = w[r].q || []).push(arguments)};
		h=d.createElement('script');h.async=true;h.setAttribute('src',s+k);
		d.getElementsByTagName('head')[0].appendChild(h);
		(m = window.onerror),(window.onerror = function (b, c, d, f, g) {
		m && m(b, c, d, f, g),g || (g = new Error(b)),(w[r].q = w[r].q || []).push(["captureException",g]);})
	}
})(window,document,'//static.site24x7rum.com/beacon/site24x7rum-min.js?appKey=','s247r','b11fd5abce8db89a62c36458d2fe057f');
</script>

</body>
</html>
