<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
    <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=11; IE=10; IE=9; IE=8; IE=7; IE=EDGE">
		<script src='https://www.google.com/recaptcha/api.js'></script>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.sabc.co.za/sabc/xmlrpc.php"> 
	<link rel="icon" type="image/png" href="http://www.sabc.co.za/sabc/wp-content/uploads/2018/03/favicon.png">

<script>
jQuery(document).ready(function($){
document.addEventListener( 'wpcf7mailsent', function( event ) {
var get_selected_opt = $("select[name = payment-method]").val(); //get the selected value			
if (get_selected_opt == 'Cash' || get_selected_opt == 'Cash' || get_selected_opt == 'Bank Transfer') {			
location ='http://www.pjvillanueva.com/';
}
else{			
location =  'http://www.pjvillanueva.com/contact-me/';
}
}, false );		
});
</script>




        <title>RFQ/LOG/2021/77:APPOINTMENT OF A SERVICE PROVIDER FOR PROVISION OF EMERGENCY HAZARDOUS RESPONSE &#038; ENVIRONMENTAL MANAGEMENT SERVICES ON AN AS AND WHEN REQURED BASIS FOR A PERIOD OF THREE (3) YEARS &#8211; SABC &#8211; Official Website</title>
<link rel='dns-prefetch' href='//www.sabc.co.za' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SABC - Official Website &raquo; Feed" href="https://www.sabc.co.za/sabc/feed/" />
<link rel="alternate" type="application/rss+xml" title="SABC - Official Website &raquo; Comments Feed" href="https://www.sabc.co.za/sabc/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sabc.co.za\/sabc\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.17"}};
			!function(t,a,e){var r,i,n,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(n=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},i=0;i<n.length;i++)e.supports[n[i]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,56826,8203,55356,56819),0,0),e===o.toDataURL())?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55358,56794,8205,9794,65039),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55358,56794,8203,9794,65039),0,0),e!==o.toDataURL()}return!1}(n[i]),e.supports.everything=e.supports.everything&&e.supports[n[i]],"flag"!==n[i]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[n[i]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arg-mcf-icons-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/arg-multistep-contact-form-7/icons/css/arg-mcf-icons.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-validation-engine-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/arg-multistep-contact-form-7/css/validationEngine.jquery.css?ver=v2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='arg-mcf-styles-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/arg-multistep-contact-form-7/css/styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='arg-mcf-styles-tabs-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/arg-multistep-contact-form-7/css/styles-tabs-arrow.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/download-attachments/css/frontend.css?ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/css/animate.css/animate.min.css?ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/css/themify-icons.css?ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='azexo-css'  href='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/skin.css?ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='azexo-style-css'  href='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/style.css?ver=4.8.17' type='text/css' media='all' />
<style id='azexo-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vc_linecons-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/js_composer/assets/css/lib/vc-linecons/vc_linecons_icons.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azexo = {"ajaxurl":"https:\/\/www.sabc.co.za\/sabc\/wp-admin\/admin-ajax.php","logged_in":"","nonce":"61c45e62e4","homeurl":"https:\/\/www.sabc.co.za\/sabc","templateurl":"https:\/\/www.sabc.co.za\/sabc\/wp-content\/themes\/sabcsport"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/js/fontend.js?ver=1.21'></script>
<script type='text/javascript'>
jQuery(document).ready(function($){
    
    $('.entry.gallery-item a.image-popup').on('focus', function(){
        $(this).blur();
    });
    
    $('.entry.donate .entry-title, .carousel-wrapper.trainers  .entry-title, .entry.about-team .entry-title, .carousel-title h3, .vc_custom_heading:not(.black), .related-posts h3, h3.comments-title, h3.comment-reply-title, .woocommerce-result-count, .related.products > h2, .upsells.products > h2, .posts-list-wrapper .list-title h3').each(function(){
        var t = $.trim($(this).html()).split(' ');
        if(t.length > 1) {
            t[0] = '<span>' + t[0] + '</span>';
            $(this).html(t.join(' '));
        }
    });
    
    
    $(window).resize(function(){
        $('.site-header .backing').next().css('margin-top', '');
        $('.position-static').css('position', 'relative');
        setTimeout(function(){
            $('.site-header .backing').next().css('margin-top', ($('.site-header .backing').outerHeight() - $('#secondary').outerHeight() - $('.header-main').outerHeight()) + 'px');
            $('.position-static').css('position', 'static');
        }, 0);
        
        $('.margin-background').marginBackground();
    });
    $(window).trigger('resize');
    
    if(typeof revapi1 !== 'undefined') {
        revapi1.bind('revolution.slide.onloaded', function() {
            $(window).trigger('resize');
	    });
    }
    
    if($(window).width() > 768) {
        setTimeout(function(){
            $('.wpb_row.equalize-columns-heights > .row > .wpb_column').equalizeHeights();
        }, 0);
    }
});
</script>
<link rel='https://api.w.org/' href='https://www.sabc.co.za/sabc/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sabc.co.za/sabc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sabc.co.za/sabc/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MEDIA RELEASE | SABC1 SET TO BROADCAST THE FAREWELL SEASON OF LIVE AMP' href='https://www.sabc.co.za/sabc/media-release-sabc1-set-to-broadcast-the-farewell-season-of-live-amp/' />
<meta name="generator" content="WordPress 4.8.17" />
<link rel="canonical" href="https://www.sabc.co.za/sabc/rfqlog202177appointment-of-a-service-provider-for-provision-of-emergency-hazardous-response-environmental-management-services-on-an-as-and-when-requred-basis-for-a-period-of-three-3-years/" />
<link rel='shortlink' href='https://www.sabc.co.za/sabc/?p=7882' />
<link rel="alternate" type="application/json+oembed" href="https://www.sabc.co.za/sabc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabc.co.za%2Fsabc%2Frfqlog202177appointment-of-a-service-provider-for-provision-of-emergency-hazardous-response-environmental-management-services-on-an-as-and-when-requred-basis-for-a-period-of-three-3-years%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sabc.co.za/sabc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabc.co.za%2Fsabc%2Frfqlog202177appointment-of-a-service-provider-for-provision-of-emergency-hazardous-response-environmental-management-services-on-an-as-and-when-requred-basis-for-a-period-of-three-3-years%2F&#038;format=xml" />
<script data-cfasync="false"> var dFlipLocation = "https://www.sabc.co.za/sabc/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.sabc.co.za/sabc/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.sabc.co.za/sabc/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->			
        <style type="text/css" id="arg-custom-styles">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</style>
        		<style type="text/css" id="wp-custom-css">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</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<link rel="stylesheet" href="http://www.sabc.co.za/sabc/wp-content/themes/sabcsport/css/main-style.css">

<!-- Begin javascript redirect -->
<script type="text/javascript">
if(window.location.href == 'http://www.sabc.co.za/tv/')
{
    window.location.href="http://www.sabc.co.za/sabc/tv/";
}


//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/radio')
{
    window.location.href="http://www.sabc.co.za/sabc/radio/";
}

//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/education')
{
    window.location.href="http://www.sabc.co.za/sabc/education";
}

//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/advertising')
{
    window.location.href="http://www.sabc.co.za/sabc/advertising";
}

//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/contactus')
{
    window.location.href="http://www.sabc.co.za/sabc/contactus";
}

//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/tvlicences')
{
    window.location.href="http://www.sabc.co.za/sabc/tvlicences";
}
</script>

<!--End javascript redirect -->



<!-- Begin wearther page javascript-->
<script type="text/javascript">
       function changeSrc0(a)
       {
              var y = (a.value || a.options[a.selectedIndex].value);
                if(y == "DeAar")
                 {
                     y="De Aar";

              }
              //alert(x);
              document.getElementById("cityImage").src= "http://www.sabc.co.za/Integration/weather/DayParts/"+y+"_centercut.JPG";
       }

       window.onload=function()
       {
              var defaultCity = "Johannesburg";
              var options = document.getElementById('cityList2').options;
              var n = options.length;

              for (var i= 0; i<n; i++)
              {
                     if (options[i].value===defaultCity)
                     {
                           options[i].selected= true;
                           break;
                     }
              }
       }

</script>
<!-- end Wearther page -->

<!-- begin deatil wearther page script-->

<script type="text/javascript">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</script> 

<!-- End deatil page script -->
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <!-- End New Google DFP Main Script-->
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                var adSlot1 = googletag.defineSlot('/267159116/SabcNews', [[728, 90]], "top_ad");
                var adSlot2 = googletag.defineSlot('/267159116/SabcNews', [[300, 250]], "side_ad");

                adSlot1.addService(googletag.pubads());
                adSlot2.addService(googletag.pubads());
                googletag.enableServices();
            });
        </script>
        <!-- Begin Google Analytics code -->
 			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52873651-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52873651-1');
</script>

        <!--  End Google Analytics code -->

<!-- Contact page script -->
<script type="text/javascript">
/*
function form_validation() {
/* Check the Form for blank submission*/
/*
var contact_name = document.forms["contact_details"]["contact_name"].value;
if (contact_name == "" || contact_name == null) {
alert("Name field must be filled.");
return false;
}

/* Check the Customer Email for invalid format */
/*var contact_email = document.forms["contact_details"]["contact_email"].value;
var at_position = contact_email.indexOf("@");
var dot_position = contact_email.lastIndexOf(".");
if (at_position<1 || dot_position<at_position+2 || dot_position+2>=contact_email.length) {
alert(“Given email address is not valid.");
return false;
}
}*/
</script>
<!-- end page script -->
    </head>

    <body class="post-template-default single single-post postid-7882 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE --> 


      
<div id="LeaderboardAdvertising">
	<div class="LeaderboardContainer">
<h6 style="color: #ffffff;text-align: left" class="vc_custom_heading">Advertisement</h6>
    <img src="http://www.sabc.co.za/sabc/wp-content/uploads/2017/10/sabc-news-728x90-1.jpg" alt=""> </div>
</div>
<!--SABCMasterHeader-->
        <!-- Social Icons -->
        <div id="page" class="hfeed site">




            <header id="masthead" class="site-header clearfix">
                                
                <div class="header-main clearfix">
                    <div class="header-parts container">
                                                                        <a class="site-title" href="https://www.sabc.co.za/sabc/" rel="home"><img src="https://www.sabc.co.za/sabc/wp-content/uploads/2017/08/sabclogo_full-white.png" alt="logo"></a>
                                                                                            <div class="mobile-menu-button"><span><i class="fa fa-bars"></i></span></div>                    
                                            <nav class="site-navigation mobile-menu"><div class="menu-primary-container"><ul id="primary-menu-mobile" class="nav-menu"><li id="menu-item-1888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1888"><a href="https://www.sabc.co.za/sabc/" class="menu-link">Home</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798"><a href="https://www.sabc.co.za/sabc/radio/" class="menu-link">Radio</a></li>
<li id="menu-item-1270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1270"><a href="https://www.sabc.co.za/sabc/tv/" class="menu-link">TV</a></li>
<li id="menu-item-1203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203"><a href="http://www.sabcnews.com/sabcnews/" class="menu-link">SABC News</a></li>
<li id="menu-item-1202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202"><a href="http://www.sabcsport.co.za" class="menu-link">SABC Sport</a></li>
<li id="menu-item-1201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201"><a href="http://www.tvlic.co.za" class="menu-link">TV Licences</a></li>
<li id="menu-item-5728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5728"><a href="https://www.sabc.co.za/sabc/content-submission-2/" class="menu-link">Content Submission</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1919"><a href="#" class="menu-link">Corporate Info</a>
<ul class="sub-menu">
	<li id="menu-item-1490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1490"><a href="https://www.sabc.co.za/sabc/about-us/" class="menu-link">About</a></li>
	<li id="menu-item-2512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2512"><a href="https://www.sabc.co.za/sabc/sabc-board/" class="menu-link">SABC Board</a></li>
	<li id="menu-item-4215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4215"><a href="https://career2.successfactors.eu/career?company=sabcsoclim" class="menu-link">Careers</a></li>
	<li id="menu-item-2046" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2046"><a href="https://www.sabc.co.za/sabc/internships-and-learnerships/" class="menu-link">Internships and Learnerships</a></li>
	<li id="menu-item-2029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2029"><a href="https://www.sabc.co.za/sabc/annual-reports/" class="menu-link">Annual Reports</a></li>
	<li id="menu-item-2385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2385"><a href="https://www.sabc.co.za/sabc/tenders/" class="menu-link">Tenders</a></li>
</ul>
</li>
<li id="menu-item-1459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1459"><a href="http://www.sabcsales.co.za/sabcsales" class="menu-link">Advertise</a></li>
<li id="menu-item-4212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4212"><a href="#" class="menu-link">MEDIA CENTRE</a>
<ul class="sub-menu">
	<li id="menu-item-6531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6531"><a href="https://www.sabc.co.za/sabc/newsletter/" class="menu-link">Newsletter</a></li>
	<li id="menu-item-1634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1634"><a href="https://www.sabc.co.za/sabc/category/press/" class="menu-link">News/Press</a></li>
	<li id="menu-item-4213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4213"><a href="#" class="menu-link">Stories/Vox Pops</a></li>
	<li id="menu-item-4251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4251"><a href="https://www.sabc.co.za/sabc/category/presentations-reports/" class="menu-link">Presentations/Reports</a></li>
	<li id="menu-item-6461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6461"><a href="https://www.sabc.co.za/sabc/category/media-reports/" class="menu-link">Media Reports</a></li>
</ul>
</li>
<li id="menu-item-961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="https://www.sabc.co.za/sabc/contact/" class="menu-link">Contact</a></li>
<li id="menu-item-1355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1355"><a href="#" class="menu-link">More</a>
<ul class="sub-menu">
	<li id="menu-item-1267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1267"><a href="http://www.sabceducation.co.za" class="menu-link">Education</a></li>
	<li id="menu-item-1354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1354"><a href="http://web.sabc.co.za/sabc/home/editorialpolicies" class="menu-link">SABC Editorial Policies</a></li>
	<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1358"><a href="https://www.sabc.co.za/sabc/sabc-tours-and-our-function/" class="menu-link">SABC Tours</a></li>
	<li id="menu-item-1359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359"><a href="http://www.sabcgoesdigital.co.za" class="menu-link">SABC DTT</a></li>
	<li id="menu-item-1374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1374"><a href="https://www.sabc.co.za/sabc/more/sabc-technology/" class="menu-link">SABC Technology</a></li>
	<li id="menu-item-2148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2148"><a href="http://web.sabc.co.za/sabc/home/bf" class="menu-link">SABC RBF</a></li>
	<li id="menu-item-1360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1360"><a href="http://web.sabc.co.za/sabc/home/tvob" class="menu-link">SABC TV Outside Broadcast</a></li>
	<li id="menu-item-1854" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1854"><a href="https://www.sabc.co.za/sabc/sabc1-stream/" class="menu-link">SABC1 Stream</a></li>
	<li id="menu-item-1862" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1862"><a href="https://www.sabc.co.za/sabc/sabc2-stream/" class="menu-link">SABC2 Stream</a></li>
	<li id="menu-item-1858" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1858"><a href="https://www.sabc.co.za/sabc/sabc3-stream/" class="menu-link">SABC3 Stream</a></li>
	<li id="menu-item-1723" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1723"><a href="https://www.sabc.co.za/sabc/faq-page-1/" class="menu-link">FAQ&#8217;s</a></li>
	<li id="menu-item-1728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1728"><a href="https://www.sabc.co.za/sabc/sitemap/" class="menu-link">Sitemap</a></li>
	<li id="menu-item-1791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1791"><a href="https://www.sabc.co.za/sabc/weather-detail/" class="menu-link">Weather Detail</a></li>
	<li id="menu-item-1732" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1732"><a href="https://www.sabc.co.za/sabc/disclaimer/" class="menu-link">Disclaimer</a></li>
</ul>
</li>
</ul></div></nav><nav class="site-navigation primary-navigation"><div class="menu-primary-container"><ul id="primary-menu" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1888"><a href="https://www.sabc.co.za/sabc/" class="menu-link">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798"><a href="https://www.sabc.co.za/sabc/radio/" class="menu-link">Radio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1270"><a href="https://www.sabc.co.za/sabc/tv/" class="menu-link">TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203"><a href="http://www.sabcnews.com/sabcnews/" class="menu-link">SABC News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202"><a href="http://www.sabcsport.co.za" class="menu-link">SABC Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201"><a href="http://www.tvlic.co.za" class="menu-link">TV Licences</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5728"><a href="https://www.sabc.co.za/sabc/content-submission-2/" class="menu-link">Content Submission</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1919"><a href="#" class="menu-link">Corporate Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1490"><a href="https://www.sabc.co.za/sabc/about-us/" class="menu-link">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2512"><a href="https://www.sabc.co.za/sabc/sabc-board/" class="menu-link">SABC Board</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4215"><a href="https://career2.successfactors.eu/career?company=sabcsoclim" class="menu-link">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2046"><a href="https://www.sabc.co.za/sabc/internships-and-learnerships/" class="menu-link">Internships and Learnerships</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2029"><a href="https://www.sabc.co.za/sabc/annual-reports/" class="menu-link">Annual Reports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2385"><a href="https://www.sabc.co.za/sabc/tenders/" class="menu-link">Tenders</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1459"><a href="http://www.sabcsales.co.za/sabcsales" class="menu-link">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4212"><a href="#" class="menu-link">MEDIA CENTRE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6531"><a href="https://www.sabc.co.za/sabc/newsletter/" class="menu-link">Newsletter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1634"><a href="https://www.sabc.co.za/sabc/category/press/" class="menu-link">News/Press</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4213"><a href="#" class="menu-link">Stories/Vox Pops</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4251"><a href="https://www.sabc.co.za/sabc/category/presentations-reports/" class="menu-link">Presentations/Reports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6461"><a href="https://www.sabc.co.za/sabc/category/media-reports/" class="menu-link">Media Reports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="https://www.sabc.co.za/sabc/contact/" class="menu-link">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1355"><a href="#" class="menu-link">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1267"><a href="http://www.sabceducation.co.za" class="menu-link">Education</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1354"><a href="http://web.sabc.co.za/sabc/home/editorialpolicies" class="menu-link">SABC Editorial Policies</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1358"><a href="https://www.sabc.co.za/sabc/sabc-tours-and-our-function/" class="menu-link">SABC Tours</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359"><a href="http://www.sabcgoesdigital.co.za" class="menu-link">SABC DTT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1374"><a href="https://www.sabc.co.za/sabc/more/sabc-technology/" class="menu-link">SABC Technology</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2148"><a href="http://web.sabc.co.za/sabc/home/bf" class="menu-link">SABC RBF</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1360"><a href="http://web.sabc.co.za/sabc/home/tvob" class="menu-link">SABC TV Outside Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1854"><a href="https://www.sabc.co.za/sabc/sabc1-stream/" class="menu-link">SABC1 Stream</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1862"><a href="https://www.sabc.co.za/sabc/sabc2-stream/" class="menu-link">SABC2 Stream</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1858"><a href="https://www.sabc.co.za/sabc/sabc3-stream/" class="menu-link">SABC3 Stream</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1723"><a href="https://www.sabc.co.za/sabc/faq-page-1/" class="menu-link">FAQ&#8217;s</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1728"><a href="https://www.sabc.co.za/sabc/sitemap/" class="menu-link">Sitemap</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1791"><a href="https://www.sabc.co.za/sabc/weather-detail/" class="menu-link">Weather Detail</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1732"><a href="https://www.sabc.co.za/sabc/disclaimer/" class="menu-link">Disclaimer</a></li>
</ul>
</li>
</ul></div></nav>                        
                    </div>
                </div>
                    <div id="middle" class="sidebar-container " role="complementary">
        <div class="sidebar-inner">
            <div class="widget-area clearfix">
                <div id="vc_widget-15" class="widget-odd widget-last widget-first widget-1 widget widget_vc_widget"><div class="scoped-style"></div></div>            </div><!-- .widget-area -->
        </div><!-- .sidebar-inner -->
    </div><!-- #middle -->
                                
            </header><!-- #masthead -->
            <div id="main" class="site-main">

<div class="container active-sidebar right ">
        <div id="primary" class="content-area">
                <div id="content" class="site-content" role="main">
                                            
<div class="entry post post-7882 type-post status-publish format-standard hentry category-tenders">
            <div class="entry-data">
        <div class="entry-header"><h2 class="entry-title">RFQ/LOG/2021/77:APPOINTMENT OF A SERVICE PROVIDER FOR PROVISION OF EMERGENCY HAZARDOUS RESPONSE &#038; ENVIRONMENTAL MANAGEMENT SERVICES ON AN AS AND WHEN REQURED BASIS FOR A PERIOD OF THREE (3) YEARS</h2></div>
                                                                        <div class="entry-content"><p>RFQ/LOG/2021/77: RFQ ISSUE `DATE 12 JULY 2021 RFQ DESCRIPTION APPOINTMENT OF A SERVICE PROVIDER FOR PROVISION OF EMERGENCY HAZARDOUS RESPONSE &amp; ENVIRONMENTAL MANAGEMENT SERVICES ON AN AS AND WHEN REQURED BASIS FOR A PERIOD OF THREE (3) YEARS CLOSING DATE &amp; TIME 27 JULY 2021 AT 12H00</p>
<div class="download-attachments">
<h3 class="download-title">Attachments</h3>
<ul class="da-attachments-list">
<li class="pdf">
<p>							<img class="attachment-icon" src="https://www.sabc.co.za/sabc/wp-content/plugins/download-attachments/images/ext/pdf.gif" alt="pdf" /> </p>
<p>			<a href="https://www.sabc.co.za/sabc/wp-content/plugins/download-attachments/includes/download.php?id=7883" title="RFQ LOGISTICS HAZARDOUS RESPONSE 77_" class="attachment-link">RFQ LOGISTICS HAZARDOUS RESPONSE 77_</a></p>
<p></p>
<p>							<span class="attachment-size"><span class="attachment-label">File size:</span> 226 KB</span></p>
<p>							<span class="attachment-downloads"><span class="attachment-label">Downloads:</span> 8</span></p>
</li>
</ul></div></div>
                        
                    
        
                
            </div>    
            </div>
                

                                    <nav class="navigation post-navigation clearfix">
        <div class="nav-links">

            <a href="https://www.sabc.co.za/sabc/media-release-sabc1-set-to-broadcast-the-farewell-season-of-live-amp/" rel="prev"><i class="prev"></i><div class="prev-post"><span class="helper"></span><span class="title">MEDIA RELEASE | SABC1 SET TO BROADCAST THE FAREWELL SEASON OF LIVE AMP</span></div></a>            
        </div><!-- .nav-links -->
    </nav><!-- .navigation -->
                                    
            
        </div><!-- #content -->
    </div><!-- #primary -->

                <div id="tertiary" class="sidebar-container" role="complementary">
            <div class="sidebar-inner">
                <div class="widget-area clearfix">
                    <div id="vc_widget-20" class="widget-odd widget-last widget-first widget-1 widget widget_vc_widget"><div class="scoped-style"><div class="vc_row wpb_row vc_row-fluid"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><h6 style="color: #0a0a0a;text-align: left" class="vc_custom_heading">ADVERTISMENT</h6>
	<div class="wpb_raw_code wpb_raw_js">
		<div class="wpb_wrapper">
			
                <div id="side_ad" class="ad_box portlet_4 brd_wh marg_7 float_le " data-google-query-id="CJGjvZ2TgdUCFQ2gUQodwLgKDQ">
                                <script type="text/javascript">
                                                googletag.cmd.push(function() { googletag.display('side_ad'); });
                                </script>
                </div>
</div>
		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="wd100" style="margin-top:7px"><!-- Width Controling div -->
	<div class="roundcont">
 		<div class="roundtop">			
		</div>
		<div class="side_runners">
		<a href="http://www.sabc.co.za/sabc/?page_id=1780" ><div><img src="http://www.sabc.co.za/Integration/weather/DayParts/Johannesburg_centercut.JPG" id="cityImage" width="304" height="253" border="0" onerror="this.onerror=null;this.src='http://www.sabc.co.za/Integration/weather/default_300.jpg';"/></div></a>
		<div class="combo">
		<select style="width: 300px;" id="cityList2" onchange="changeSrc0(this)">
                                                <option>Beaufort West</option>
                                                <option>Bethlehem</option>
                                                <option>Bloemfontein</option>
                                                <option>Bloemhof</option>
                                                <option>Cape Town</option>
                                                <option>DeAar</option>
                                                <option>Durban</option>
                                                <option>East London</option>
                                                <option>eMkhondo</option>
                                                <option>Ermelo</option>
                                                <option>George</option>
                                                <option selected>Johannesburg</option>
                                                <option>Kimberly</option>
                                                <option>Klerksdorp</option>
                                                <option>Ladysmith</option>
                                                <option>Lephalale</option>
                                                <option>Mahikeng</option>
                                                <option>Mbombela</option>
                                                <option>Merafong</option>
                                                <option>Middleburg</option>
                                                <option>Mthatha</option>
                                                <option>Musina</option>
                                                <option>Phalaborwa</option>
                                                <option>Polokwane</option>
                                                <option>Port Elizabeth</option>
                                                <option>Pretoria</option>
                                                <option>Queenstown</option>
                                                <option>Richards Bay</option>
                                                <option>Springbok</option>
                                                <option>Trompsburg</option>
                                                <option>Upington</option>
                                                <option>Vereeniging</option>
                                                <option>Vredendal</option>
                                                <option>Vryburg</option>
                                                <option>Vryheid</option>
                                                <option>Welkom</option>
                                         </select>
				</div>
		</div>
	</div>
</div>
		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="financial_content">
<!-Foreign Exchange Rates widget - HTML code - fx-rate.net --><div style="height:250px;background-color:#fff;align:center;text-align;left;margin:0px 0px;padding:0px 0px;"> <div style="text-align:center;font-size:12px; line-height:16px;font-family: arial;color:#173a00; font-weight:bold;background:#c5e554;padding:3px 3px;"> <a href="http://fx-rate.net/ZAR/" title="South African Rand Exchange Rate"  style="text-decoration:none;color:#173a00;font-size:12px; line-height:16px;font-family: arial;"> <img border="" width="16" height="11" style="margin:0;padding:0;border:0;" src="http://fx-rate.net/images/countries/za.png"/></img> &#160;&#160; South African Rand Exchange Rate</a> </div><script type="text/javascript" src="http://fx-rate.net/fx-rates.php?label_type=country_name&currency=ZAR&length=short"></script></div><!-end of code-->
</div>
		</div>
	</div>
</div></div></div></div></div></div>                </div><!-- .widget-area -->
            </div><!-- .sidebar-inner -->
        </div><!-- #tertiary -->
    </div>

</div><!-- #main -->

<footer id="colophon" class="site-footer clearfix">

    
</footer><!-- #colophon -->

</div><!-- #page -->

<link rel='stylesheet' id='js_composer_front-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/azexo_vc_elements/js/azexo_vc.js?ver=4.8.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var argmcfJsVars = {"errorRequiredText":"This field is required","errorRequiredCheckbox":"This checkbox is required","errorRequiredCheckboxMultiple":"Please select an option","errorEmail":"Invalid email address","errorPhone":"Invalid phone number","errorURL":"Invalid URL","errorNumber":"Invalid floating decimal number","testingMode":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/arg-multistep-contact-form-7/js/scripts.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sabc.co.za\/sabc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/js/jquery.sticky-kit.min.js?ver=1.21'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/js/background-check.min.js?ver=1.21'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.6.3'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-includes/js/wp-embed.min.js?ver=4.8.17'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>
<div id="SABCMasterFooter">
            <div class="rowSABC">
                <div class="sabclogo">
                    <a href="http://www.sabc.co.za/" title="SABC Portal Home"><img src="http://www.sabc.co.za/sabc/wp-content/uploads/2017/10/mastfooter-silver-sabc-logo.png"></a>
                  
                </div><!--logo-->
                <div class="leftmainfooterBtns">
	<a href="http://www.twitter.com/sabcportal" class="buttonmainfooter1" title="Twitter" target="_blank"><span class="twitter">&nbsp;</span></a>
	<a href="http://www.facebook.com/sabcportal" class="buttonmainfooter1" title="Facebook" target="_blank"><span class="facebook">&nbsp;</span></a>
	<a href="http://www.youtube.com/sabc" class="buttonmainfooter1" title="Youtube"><span class="youtube">&nbsp;</span></a>
</div>
                <!--leftBtns-->
                <div class="dmma">
                    <p>SABC © 2017</p>
                    <a href="http://www.iabsa.net/" title="IAB South Africa Website" target="_blank"><img src="http://stg-wp-admin1/sabcnews/wp-content/themes/sabcnews/images/mastfooter-iabsa-logo.png"></a>
                </div><!--iabsa-->
                <div class="nav">
                    <ul>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/about-us/" title="About the SABC">About the SABC</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/contact/" title="Contact Us">Contact Us</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/careers/" title="Jobs">Jobs</a>
                        </li>
<li>
                            <a href="http://www.sabc.co.za/sabc/tenders/" title="Tenders">Tenders</a>
                        </li>
                    </ul>
                    <ul>
                        <li>
                            <a href="http://www.sabcsales.co.za/sabcsales" title="Advertise">Advertise</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/disclaimer/" title="Disclaimer">Disclaimer</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/sitemap/" title="Site Map">Site Map</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/category/press/" title="Press Releases">Press Releases</a>
                        </li>

                    </ul>
                </div><!--nav-->
            </div><!--row-->
        </div>
</body>
</html>
