<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
    <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=11; IE=10; IE=9; IE=8; IE=7; IE=EDGE">
		<script src='https://www.google.com/recaptcha/api.js'></script>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.sabc.co.za/sabc/xmlrpc.php"> 
	<link rel="icon" type="image/png" href="https://www.sabc.co.za/sabc/wp-content/uploads/2018/03/favicon.png">






        <title>RFQ/LOG/2022/66:Appointment of a Service Provider for the Relocation &#038; Transporting of Assets from the Tshwane Office to Auckland Park Campus &#8211; SABC &#8211; Official Website</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.sabc.co.za' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SABC - Official Website &raquo; Feed" href="https://www.sabc.co.za/sabc/feed/" />
<link rel="alternate" type="application/rss+xml" title="SABC - Official Website &raquo; Comments Feed" href="https://www.sabc.co.za/sabc/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sabc.co.za\/sabc\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sabc.co.za/sabc/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='simple-sitemap-css-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/simple-sitemap/lib/assets/css/simple-sitemap.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/download-attachments/css/frontend.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/css/animate.css/animate.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/css/themify-icons.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='azexo-css'  href='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/skin.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='azexo-style-css'  href='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/style.css?ver=5.7.6' type='text/css' media='all' />
<style id='azexo-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vc_linecons-css'  href='https://www.sabc.co.za/sabc/wp-content/plugins/js_composer/assets/css/lib/vc-linecons/vc_linecons_icons.min.css?ver=4.12' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='azexo-fontend-js-extra'>
/* <![CDATA[ */
var azexo = {"ajaxurl":"https:\/\/www.sabc.co.za\/sabc\/wp-admin\/admin-ajax.php","logged_in":"","nonce":"39543cba2a","homeurl":"https:\/\/www.sabc.co.za\/sabc","templateurl":"https:\/\/www.sabc.co.za\/sabc\/wp-content\/themes\/sabcsport"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/js/fontend.js?ver=1.21' id='azexo-fontend-js'></script>
<script type='text/javascript' id='azexo-fontend-js-after'>
jQuery(document).ready(function($){
    
    $('.entry.gallery-item a.image-popup').on('focus', function(){
        $(this).blur();
    });
    
    $('.entry.donate .entry-title, .carousel-wrapper.trainers  .entry-title, .entry.about-team .entry-title, .carousel-title h3, .vc_custom_heading:not(.black), .related-posts h3, h3.comments-title, h3.comment-reply-title, .woocommerce-result-count, .related.products > h2, .upsells.products > h2, .posts-list-wrapper .list-title h3').each(function(){
        var t = $.trim($(this).html()).split(' ');
        if(t.length > 1) {
            t[0] = '<span>' + t[0] + '</span>';
            $(this).html(t.join(' '));
        }
    });
    
    
    $(window).resize(function(){
        $('.site-header .backing').next().css('margin-top', '');
        $('.position-static').css('position', 'relative');
        setTimeout(function(){
            $('.site-header .backing').next().css('margin-top', ($('.site-header .backing').outerHeight() - $('#secondary').outerHeight() - $('.header-main').outerHeight()) + 'px');
            $('.position-static').css('position', 'static');
        }, 0);
        
        $('.margin-background').marginBackground();
    });
    $(window).trigger('resize');
    
    if(typeof revapi1 !== 'undefined') {
        revapi1.bind('revolution.slide.onloaded', function() {
            $(window).trigger('resize');
	    });
    }
    
    if($(window).width() > 768) {
        setTimeout(function(){
            $('.wpb_row.equalize-columns-heights > .row > .wpb_column').equalizeHeights();
        }, 0);
    }
});
</script>
<link rel="https://api.w.org/" href="https://www.sabc.co.za/sabc/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sabc.co.za/sabc/wp-json/wp/v2/posts/10174" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sabc.co.za/sabc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sabc.co.za/sabc/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel="canonical" href="https://www.sabc.co.za/sabc/rfq-log-2022-66appointment-of-a-service-provider-for-the-relocation-transporting-of-assets-from-the-tshwane-office-to-auckland-park-campus/" />
<link rel='shortlink' href='https://www.sabc.co.za/sabc/?p=10174' />
<link rel="alternate" type="application/json+oembed" href="https://www.sabc.co.za/sabc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabc.co.za%2Fsabc%2Frfq-log-2022-66appointment-of-a-service-provider-for-the-relocation-transporting-of-assets-from-the-tshwane-office-to-auckland-park-campus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sabc.co.za/sabc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabc.co.za%2Fsabc%2Frfq-log-2022-66appointment-of-a-service-provider-for-the-relocation-transporting-of-assets-from-the-tshwane-office-to-auckland-park-campus%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.sabc.co.za/sabc/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.sabc.co.za/sabc/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<link rel="stylesheet" href="https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/css/main-style.css">

<!-- Begin javascript redirect -->
<script type="text/javascript">
if(window.location.href == 'http://www.sabc.co.za/tv/')
{
    window.location.href="http://www.sabc.co.za/sabc/tv/";
}


//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/radio')
{
    window.location.href="http://www.sabc.co.za/sabc/radio/";
}

//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/education')
{
    window.location.href="http://www.sabc.co.za/sabc/education";
}

//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/advertising')
{
    window.location.href="http://www.sabc.co.za/sabc/advertising";
}

//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/contactus')
{
    window.location.href="http://www.sabc.co.za/sabc/contactus";
}

//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/tvlicences')
{
    window.location.href="http://www.sabc.co.za/sabc/tvlicences";
}
</script>

<!--End javascript redirect -->



<!-- Begin wearther page javascript-->
<script type="text/javascript">
       function changeSrc0(a)
       {
              var y = (a.value || a.options[a.selectedIndex].value);
                if(y == "DeAar")
                 {
                     y="De Aar";

              }
              //alert(x);
              document.getElementById("cityImage").src= "http://www.sabc.co.za/Integration/weather/DayParts/"+y+"_centercut.JPG";
       }

       window.onload=function()
       {
              var defaultCity = "Johannesburg";
              var options = document.getElementById('cityList2').options;
              var n = options.length;

              for (var i= 0; i<n; i++)
              {
                     if (options[i].value===defaultCity)
                     {
                           options[i].selected= true;
                           break;
                     }
              }
       }

</script>
<!-- end Wearther page -->

<!-- begin deatil wearther page script-->

<script type="text/javascript">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</script> 

<!-- End deatil page script -->
<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <!-- End New Google DFP Main Script-->
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                var adSlot1 = googletag.defineSlot('/267159116/SabcNews', [[728, 90]], "top_ad");
                var adSlot2 = googletag.defineSlot('/267159116/SabcNews', [[300, 250]], "side_ad");

                adSlot1.addService(googletag.pubads());
                adSlot2.addService(googletag.pubads());
                googletag.enableServices();
            });
        </script>
        <!-- Begin Google Analytics code -->
 			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52873651-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52873651-1');
</script>

        <!--  End Google Analytics code -->

<!-- Contact page script -->
<script type="text/javascript">
/*
function form_validation() {
/* Check the Form for blank submission*/
/*
var contact_name = document.forms["contact_details"]["contact_name"].value;
if (contact_name == "" || contact_name == null) {
alert("Name field must be filled.");
return false;
}

/* Check the Customer Email for invalid format */
/*var contact_email = document.forms["contact_details"]["contact_email"].value;
var at_position = contact_email.indexOf("@");
var dot_position = contact_email.lastIndexOf(".");
if (at_position<1 || dot_position<at_position+2 || dot_position+2>=contact_email.length) {
alert(“Given email address is not valid.");
return false;
}
}*/
</script>
<!-- end page script -->
    </head>

    <body class="post-template-default single single-post postid-10174 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE --> 


      
<div id="LeaderboardAdvertising">
	<div class="LeaderboardContainer">
<h6 style="color: #ffffff;text-align: left" class="vc_custom_heading">Advertisement</h6>
    <img src="http://www.sabc.co.za/sabc/wp-content/uploads/2017/10/sabc-news-728x90-1.jpg" alt=""> </div>
</div>
<!--SABCMasterHeader-->
        <!-- Social Icons -->
        <div id="page" class="hfeed site">




            <header id="masthead" class="site-header clearfix">
                                
                <div class="header-main clearfix">
                    <div class="header-parts container">
                                                                        <a class="site-title" href="https://www.sabc.co.za/sabc/" rel="home"><img src="https://www.sabc.co.za/sabc/wp-content/uploads/2017/08/sabclogo_full-white.png" alt="logo"></a>
                                                                                            <div class="mobile-menu-button"><span><i class="fa fa-bars"></i></span></div>                    
                                            <nav class="site-navigation mobile-menu"><div class="menu-primary-container"><ul id="primary-menu-mobile" class="nav-menu"><li id="menu-item-1888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1888"><a href="https://www.sabc.co.za/sabc/" class="menu-link">Home</a></li>
<li id="menu-item-1490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1490"><a href="https://www.sabc.co.za/sabc/about-us/" class="menu-link">About</a>
<ul class="sub-menu">
	<li id="menu-item-7459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7459"><a href="https://www.sabc.co.za/sabc/about-us/" class="menu-link">About</a></li>
	<li id="menu-item-2512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2512"><a href="https://www.sabc.co.za/sabc/sabc-board/" class="menu-link">SABC Board</a></li>
	<li id="menu-item-7367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7367"><a href="#" class="menu-link">SABC Divisions</a>
	<ul class="sub-menu">
		<li id="menu-item-7473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7473"><a href="https://www.sabc.co.za/sabc/sabc-sales/" class="menu-link">SABC Sales</a></li>
		<li id="menu-item-7470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7470"><a href="#" class="menu-link">Technology</a>
		<ul class="sub-menu">
			<li id="menu-item-1360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1360"><a target="_blank" rel="noopener" href="http://web.sabc.co.za/sabc/home/tvob" class="menu-link">SABC TV Outside Broadcast</a></li>
			<li id="menu-item-2148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2148"><a target="_blank" rel="noopener" href="http://web.sabc.co.za/sabc/home/bf" class="menu-link">SABC RBF</a></li>
			<li id="menu-item-1359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359"><a target="_blank" rel="noopener" href="http://www.sabcgoesdigital.co.za" class="menu-link">SABC DTT</a></li>
		</ul>
</li>
		<li id="menu-item-7461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7461"><a href="https://www.sabc.co.za/sabc/tv/" class="menu-link">Video Entertainment</a>
		<ul class="sub-menu">
			<li id="menu-item-5728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5728"><a href="https://www.sabc.co.za/sabc/content-submission-2/" class="menu-link">Content Submission</a></li>
		</ul>
</li>
		<li id="menu-item-7460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7460"><a href="https://www.sabc.co.za/sabc/sabc-news-division/" class="menu-link">News &#038; Current Affairs</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-7365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7365"><a href="#" class="menu-link">SABC Platforms</a>
<ul class="sub-menu">
	<li id="menu-item-1270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1270"><a href="https://www.sabc.co.za/sabc/tv/" class="menu-link">TV</a>
	<ul class="sub-menu">
		<li id="menu-item-7393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7393"><a target="_blank" rel="noopener" href="https://www.sabc1.co.za/sabc1" class="menu-link">SABC 1</a></li>
		<li id="menu-item-7394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7394"><a target="_blank" rel="noopener" href="https://www.sabc2.co.za/" class="menu-link">SABC 2</a></li>
		<li id="menu-item-7395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7395"><a target="_blank" rel="noopener" href="http://www.sabc3.co.za/sabc3/" class="menu-link">SABC 3</a></li>
	</ul>
</li>
	<li id="menu-item-798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798"><a href="https://www.sabc.co.za/sabc/radio/" class="menu-link">Radio</a></li>
	<li id="menu-item-1203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203"><a target="_blank" rel="noopener" href="http://www.sabcnews.com/sabcnews/" class="menu-link">SABC News</a></li>
	<li id="menu-item-1202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202"><a target="_blank" rel="noopener" href="http://www.sabcsport.co.za" class="menu-link">SABC Sport</a></li>
	<li id="menu-item-1267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1267"><a target="_blank" rel="noopener" href="http://www.sabceducation.co.za" class="menu-link">SABC Education</a></li>
	<li id="menu-item-1201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201"><a target="_blank" rel="noopener" href="http://www.tvlic.co.za" class="menu-link">TV Licences</a></li>
</ul>
</li>
<li id="menu-item-1459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1459"><a target="_blank" rel="noopener" href="http://www.sabcsales.co.za" class="menu-link">Advertise</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1919"><a href="#" class="menu-link">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-4215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4215"><a target="_blank" rel="noopener" href="https://career2.successfactors.eu/career?company=sabcsoclim" class="menu-link">Careers</a></li>
</ul>
</li>
<li id="menu-item-4212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4212"><a href="#" class="menu-link">MEDIA CENTRE</a>
<ul class="sub-menu">
	<li id="menu-item-8931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8931"><a href="https://www.sabc.co.za/sabc/media-statement/" class="menu-link">Media Statement</a></li>
	<li id="menu-item-9144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9144"><a href="https://www.sabc.co.za/sabc/blog/" class="menu-link">Blog</a></li>
</ul>
</li>
<li id="menu-item-7371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7371"><a href="#" class="menu-link">Reports &#038; Policies</a>
<ul class="sub-menu">
	<li id="menu-item-8932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8932"><a href="https://www.sabc.co.za/sabc/reports/" class="menu-link">Reports</a></li>
	<li id="menu-item-2029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2029"><a href="https://www.sabc.co.za/sabc/annual-reports/" class="menu-link">Annual Reports</a></li>
	<li id="menu-item-1354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1354"><a target="_blank" rel="noopener" href="http://web.sabc.co.za/sabc/home/editorialpolicies" class="menu-link">SABC Editorial Policies</a></li>
	<li id="menu-item-8597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8597"><a href="https://www.sabc.co.za/sabc/wp-content/uploads/2021/10/Revised-2021-tri-fold-everything-you-need-to-know_English-R3500_compressed.pdf" class="menu-link">DTT</a></li>
</ul>
</li>
<li id="menu-item-7392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7392"><a href="https://www.sabc.co.za/sabc/tenders/" class="menu-link">Tenders</a></li>
<li id="menu-item-7374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7374"><a href="#" class="menu-link">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="https://www.sabc.co.za/sabc/contact/" class="menu-link">Contact</a></li>
	<li id="menu-item-8594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8594"><a href="https://www.instagram.com/sabcportal/?hl=en" class="menu-link">Instagram</a></li>
	<li id="menu-item-8470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8470"><a href="https://www.linkedin.com/company/sabc/mycompany/" class="menu-link">Linkedin</a></li>
	<li id="menu-item-1355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1355"><a target="_blank" rel="noopener" href="http://www.twitter.com/sabcportal" class="menu-link">Twitter</a></li>
	<li id="menu-item-7372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7372"><a target="_blank" rel="noopener" href="http://www.facebook.com/sabcportal" class="menu-link">Facebook</a></li>
	<li id="menu-item-7373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7373"><a target="_blank" rel="noopener" href="http://www.youtube.com/sabc" class="menu-link">YouTube</a></li>
</ul>
</li>
</ul></div></nav><nav class="site-navigation primary-navigation"><div class="menu-primary-container"><ul id="primary-menu" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1888"><a href="https://www.sabc.co.za/sabc/" class="menu-link">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1490"><a href="https://www.sabc.co.za/sabc/about-us/" class="menu-link">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7459"><a href="https://www.sabc.co.za/sabc/about-us/" class="menu-link">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2512"><a href="https://www.sabc.co.za/sabc/sabc-board/" class="menu-link">SABC Board</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7367"><a href="#" class="menu-link">SABC Divisions</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7473"><a href="https://www.sabc.co.za/sabc/sabc-sales/" class="menu-link">SABC Sales</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7470"><a href="#" class="menu-link">Technology</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1360"><a target="_blank" rel="noopener" href="http://web.sabc.co.za/sabc/home/tvob" class="menu-link">SABC TV Outside Broadcast</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2148"><a target="_blank" rel="noopener" href="http://web.sabc.co.za/sabc/home/bf" class="menu-link">SABC RBF</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359"><a target="_blank" rel="noopener" href="http://www.sabcgoesdigital.co.za" class="menu-link">SABC DTT</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7461"><a href="https://www.sabc.co.za/sabc/tv/" class="menu-link">Video Entertainment</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5728"><a href="https://www.sabc.co.za/sabc/content-submission-2/" class="menu-link">Content Submission</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7460"><a href="https://www.sabc.co.za/sabc/sabc-news-division/" class="menu-link">News &#038; Current Affairs</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7365"><a href="#" class="menu-link">SABC Platforms</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1270"><a href="https://www.sabc.co.za/sabc/tv/" class="menu-link">TV</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7393"><a target="_blank" rel="noopener" href="https://www.sabc1.co.za/sabc1" class="menu-link">SABC 1</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7394"><a target="_blank" rel="noopener" href="https://www.sabc2.co.za/" class="menu-link">SABC 2</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7395"><a target="_blank" rel="noopener" href="http://www.sabc3.co.za/sabc3/" class="menu-link">SABC 3</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798"><a href="https://www.sabc.co.za/sabc/radio/" class="menu-link">Radio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203"><a target="_blank" rel="noopener" href="http://www.sabcnews.com/sabcnews/" class="menu-link">SABC News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202"><a target="_blank" rel="noopener" href="http://www.sabcsport.co.za" class="menu-link">SABC Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1267"><a target="_blank" rel="noopener" href="http://www.sabceducation.co.za" class="menu-link">SABC Education</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201"><a target="_blank" rel="noopener" href="http://www.tvlic.co.za" class="menu-link">TV Licences</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1459"><a target="_blank" rel="noopener" href="http://www.sabcsales.co.za" class="menu-link">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1919"><a href="#" class="menu-link">Careers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4215"><a target="_blank" rel="noopener" href="https://career2.successfactors.eu/career?company=sabcsoclim" class="menu-link">Careers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4212"><a href="#" class="menu-link">MEDIA CENTRE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8931"><a href="https://www.sabc.co.za/sabc/media-statement/" class="menu-link">Media Statement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9144"><a href="https://www.sabc.co.za/sabc/blog/" class="menu-link">Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7371"><a href="#" class="menu-link">Reports &#038; Policies</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8932"><a href="https://www.sabc.co.za/sabc/reports/" class="menu-link">Reports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2029"><a href="https://www.sabc.co.za/sabc/annual-reports/" class="menu-link">Annual Reports</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1354"><a target="_blank" rel="noopener" href="http://web.sabc.co.za/sabc/home/editorialpolicies" class="menu-link">SABC Editorial Policies</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8597"><a href="https://www.sabc.co.za/sabc/wp-content/uploads/2021/10/Revised-2021-tri-fold-everything-you-need-to-know_English-R3500_compressed.pdf" class="menu-link">DTT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7392"><a href="https://www.sabc.co.za/sabc/tenders/" class="menu-link">Tenders</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7374"><a href="#" class="menu-link">Contact Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="https://www.sabc.co.za/sabc/contact/" class="menu-link">Contact</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8594"><a href="https://www.instagram.com/sabcportal/?hl=en" class="menu-link">Instagram</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8470"><a href="https://www.linkedin.com/company/sabc/mycompany/" class="menu-link">Linkedin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1355"><a target="_blank" rel="noopener" href="http://www.twitter.com/sabcportal" class="menu-link">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7372"><a target="_blank" rel="noopener" href="http://www.facebook.com/sabcportal" class="menu-link">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7373"><a target="_blank" rel="noopener" href="http://www.youtube.com/sabc" class="menu-link">YouTube</a></li>
</ul>
</li>
</ul></div></nav>                        
                    </div>
                </div>
                                                
            </header><!-- #masthead -->
            <div id="main" class="site-main">

<div class="container active-sidebar right ">
        <div id="primary" class="content-area">
                <div id="content" class="site-content" role="main">
                                            
<div class="entry post post-10174 type-post status-publish format-standard has-post-thumbnail hentry category-tenders">
            <div class="entry-data">
        <div class="entry-header"><h2 class="entry-title">RFQ/LOG/2022/66:Appointment of a Service Provider for the Relocation &#038; Transporting of Assets from the Tshwane Office to Auckland Park Campus</h2></div>
            <div class="entry-thumbnail">
                                        
    <a href="https://www.sabc.co.za/sabc/rfq-log-2022-66appointment-of-a-service-provider-for-the-relocation-transporting-of-assets-from-the-tshwane-office-to-auckland-park-campus/">
                                    <div class="image " style='background-image: url("https://www.sabc.co.za/sabc/wp-content/uploads/2021/11/sabc-default.jpg"); height: 480px;' data-width="819" data-height="480">
                </div>
                        </a>
                    
                                                                                            </div>
                                                                        <div class="entry-content"><p>RFQ ISSUE `DATE 07 June 2022</p>
<p>CLOSING DATE &amp; TIME 17 June 2022 @ 12:00</p>
<p>Submissions must be electronically emailed to RFQSubmissions@sabc.co.za on or before the closing date of this RFQ.</p>
<p>PLEASE NOTE THAT AS FROM 01 JULY 2016 COMPANIES THAT ARE NOT REGISTERED WITH CSD SHALL NOT BE CONSIDERED.<br />
For queries, please contact: Ledile Mokgalapa via email: Tenderqueries@sabc.co.za</p>


			<div class="download-attachments">
	
			<h3 class="download-title">Attachments</h3>	



	<ul class="da-attachments-list">

	
		
		<li class="pdf">

			
							<img class="attachment-icon" src="https://www.sabc.co.za/sabc/wp-content/plugins/download-attachments/images/ext/pdf.gif" alt="pdf" /> 
			
							
			<a href="https://www.sabc.co.za/sabc/wp-content/plugins/download-attachments/includes/download.php?id=10175" title="RFQ Tshwane office Relocation June 2022" class="attachment-link">RFQ Tshwane office Relocation June 2022</a>
			
			<br />

			
			
			
			
							<span class="attachment-size"><span class="attachment-label">File size:</span> 206 KB</span>
			
							<span class="attachment-downloads"><span class="attachment-label">Downloads:</span> 24</span>
			
		</li>

	
	</ul>



	</div></div>
                        
                    
        
                
            </div>    
            </div>
                

                                    <nav class="navigation post-navigation clearfix">
        <div class="nav-links">

            <a href="https://www.sabc.co.za/sabc/staff-competition/" rel="prev"><i class="prev"></i><div class="prev-post"><span class="helper"></span><span class="title">SABC INTERNAL STAFF COMPETITION</span></div></a>            <a href="https://www.sabc.co.za/sabc/rfq-it-2022-62appointment-of-a-service-provider-with-expertise-to-migrate-mobius-mainframe-database-to-a-sharepoint-repository-and-convert-the-files-to-a-universal-format-compatible-with-sharepoint/" rel="next"><i class="next"></i><div class="next-post"><span class="helper"></span><span class="title">RFQ/IT/2022/62:APPOINTMENT OF A SERVICE PROVIDER WITH EXPERTISE TO MIGRATE MOBIUS MAINFRAME DATABASE TO A SHAREPOINT REPOSITORY AND CONVERT THE FILES TO A UNIVERSAL FORMAT COMPATIBLE WITH SHAREPOINT</span></div></a>
        </div><!-- .nav-links -->
    </nav><!-- .navigation -->
                                    
            
        </div><!-- #content -->
    </div><!-- #primary -->

                <div id="tertiary" class="sidebar-container" role="complementary">
            <div class="sidebar-inner">
                <div class="widget-area clearfix">
                    <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='side_ad'>
<script type="text/javascript">
     googletag.cmd.push(function () {
     googletag.display('side_ad');
               });
</script>
</div></div></div>                </div><!-- .widget-area -->
            </div><!-- .sidebar-inner -->
        </div><!-- #tertiary -->
    </div>

</div><!-- #main -->

<footer id="colophon" class="site-footer clearfix">

    
</footer><!-- #colophon -->

</div><!-- #page -->

<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/azexo_vc_elements/js/azexo_vc.js?ver=5.7.6' id='azexo_vc-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.sabc.co.za/sabc/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.sabc.co.za/sabc/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.sabc.co.za/sabc/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.sabc.co.za/sabc/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.sabc.co.za/sabc/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.sabc.co.za/sabc/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.sabc.co.za/sabc/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.sabc.co.za\/sabc\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"75fbeba2ea","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.sabc.co.za\/sabc\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.3' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/js/jquery.sticky-kit.min.js?ver=1.21' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/themes/sabcsport/js/background-check.min.js?ver=1.21' id='background-check-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.sabc.co.za/sabc/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<div id="SABCMasterFooter">
            <div class="rowSABC">
                <div class="sabclogo">
                    <a href="http://www.sabc.co.za/" title="SABC Portal Home"><img src="https://www.sabc.co.za/sabc/wp-content/uploads/2017/10/mastfooter-silver-sabc-logo.png"></a>
                  
                </div><!--logo-->
                <div class="leftmainfooterBtns">
	<a href="http://www.twitter.com/sabcportal" class="buttonmainfooter1" title="Twitter" target="_blank"><span class="twitter">&nbsp;</span></a>
	<a href="http://www.facebook.com/sabcportal" class="buttonmainfooter1" title="Facebook" target="_blank"><span class="facebook">&nbsp;</span></a>
	<a href="http://www.youtube.com/sabc" class="buttonmainfooter1" title="Youtube"><span class="youtube">&nbsp;</span></a>
</div>
                <!--leftBtns-->
                <div class="dmma">
                    <p>SABC © 2021</p>
                    <a href="http://www.iabsa.net/" title="IAB South Africa Website" target="_blank"><img src="https://www.sabc.co.za/sabc/wp-content/uploads/2017/08/mastfooter-iabsa-logo.png"></a>
                </div><!--iabsa-->
                <div class="nav">
                    <ul>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/about-us/" title="About the SABC">About the SABC</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/contact/" title="Contact Us">Contact Us</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/careers/" title="Jobs">Jobs</a>
                        </li>
<li>
                            <a href="http://www.sabc.co.za/sabc/tenders/" title="Tenders">Tenders</a>
                        </li>
                    </ul>
                    <ul>
                        <li>
                            <a href="http://www.sabcsales.co.za/" title="Advertise">Advertise</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/disclaimer/" title="Disclaimer">Disclaimer</a>
                        </li>
                        <li>
                            <a href="https://www.sabc.co.za/sabc/sabc-board/" title="SABC Board">SABC Board</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/category/press/" title="Press Releases">Press Releases</a>
                        </li>

                    </ul>
                </div><!--nav-->
            </div><!--row-->
        </div>
</body>
</html>
