<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
    <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=11; IE=10; IE=9; IE=8; IE=7; IE=EDGE">
		<script src='https://www.google.com/recaptcha/api.js'></script>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://www.sabc.co.za/sabc/xmlrpc.php"> 
	<link rel="icon" type="image/png" href="http://www.sabc.co.za/sabc/wp-content/uploads/2018/03/favicon.png">       
        <title>Thank You &#8211; SABC &#8211; Official Website</title>
<link href="http://www.sabc.co.za/sabc/wp-content/plugins/fuse-social-floating-sidebar/inc/css/font-awesome.min.css" rel="stylesheet">			<style>
							#icon_wrapper
				{
				position: fixed;
				top: 25%;
				right: 0px;
				z-index: 99999;
				}
						.awesome-social
			{
                margin-top:2px;
			color: white !important;
			text-align: center !important;
						line-height: 34px !important;
			width: 32px !important;
			height: 32px !important;
			font-size: 1.5em !important;
			
						
			}
						.fuse_social_icons_links
			{
			outline:0 !important;

			}
			.fuse_social_icons_links:hover{
			text-decoration:none !important;
			}
						.fb-awesome-social
			{
			background: #3b5998;
			}
			.tw-awesome-social
			{
			background:#00aced;
			}
			.rss-awesome-social
			{
			background:#FA9B39;
			}
			.linkedin-awesome-social
			{
			background:#007bb6;
			}
			.youtube-awesome-social
			{
			background:#bb0000;
			}
			.flickr-awesome-social
			{
			background: #ff0084;
			}
			.pinterest-awesome-social
			{
			background:#cb2027;
			}
			.stumbleupon-awesome-social
			{
			background:#f74425 ;
			}
			.google-plus-awesome-social
			{
			background:#f74425 ;
			}
			.instagram-awesome-social
			{
			background:#517fa4 ;
			}
			.tumblr-awesome-social
			{
			background: #32506d ;
			}
			.vine-awesome-social
			{
			background: #00bf8f ;
			}
            .vk-awesome-social {

            background: #45668e ;

            }
            .soundcloud-awesome-social
                {
            background: #ff3300 ;

                }
                .reddit-awesome-social{

            background: #ff4500 ;

                }
                .stack-awesome-social{

            background: #fe7a15 ;

                }
                .behance-awesome-social{
            background: #1769ff ;

                }
                .github-awesome-social{
            background: #999999 ;


                }
                .envelope-awesome-social{
                  background: #ccc ;
                }
/*  Mobile */


/* Custom Background */
             

			</style>
<link rel='dns-prefetch' href='//www.sabc.co.za' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SABC - Official Website &raquo; Feed" href="http://www.sabc.co.za/sabc/feed/" />
<link rel="alternate" type="application/rss+xml" title="SABC - Official Website &raquo; Comments Feed" href="http://www.sabc.co.za/sabc/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SABC - Official Website &raquo; Thank You Comments Feed" href="http://www.sabc.co.za/sabc/thank-you/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sabc.co.za\/sabc\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sabc.co.za/sabc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='http://www.sabc.co.za/sabc/wp-content/plugins/download-attachments/css/frontend.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.sabc.co.za/sabc/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption.Fashion-BigDisplay,.Fashion-BigDisplay{background-color:rgba(0,0,0,0.75) !important;padding:10px !important}
</style>
<link rel='stylesheet' id='animate-css-css'  href='http://www.sabc.co.za/sabc/wp-content/themes/sabcsport/css/animate.css/animate.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.sabc.co.za/sabc/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='http://www.sabc.co.za/sabc/wp-content/themes/sabcsport/css/themify-icons.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='azexo-css'  href='http://www.sabc.co.za/sabc/wp-content/themes/sabcsport/skin.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='azexo-style-css'  href='http://www.sabc.co.za/sabc/wp-content/themes/sabcsport/style.css?ver=4.8.5' type='text/css' media='all' />
<style id='azexo-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vc_linecons-css'  href='http://www.sabc.co.za/sabc/wp-content/plugins/js_composer/assets/css/lib/vc-linecons/vc_linecons_icons.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='the-grid-css'  href='http://www.sabc.co.za/sabc/wp-content/plugins/the-grid-PURCHASHED/frontend/assets/css/the-grid.min.css?ver=2.5.0' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<script type='text/javascript' src='http://www.sabc.co.za/sabc/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sabc.co.za/sabc/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sabc.co.za/sabc/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.sabc.co.za/sabc/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"All","filter_search":"Search","expand_text":"Expand","collapse_text":"Collapse","posted_on":"Posted on","show_more":"Show more","date_style":"agoStyleDate","dates":{"Yesterday":"Yesterday","s":"s","m":"m","h":"h","ago":"ago","months":["Jan","Feb","March","April","May","June","July","Aug","Sept","Oct","Nov","Dec"]},"lightbox_navigate":"Navigate with arrow keys","server_time":"1522489698","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/www.sabc.co.za\/sabc\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/www.sabc.co.za\/sabc\/wp-content\/plugins\/flow-flow","plugin_ver":"2.10.15"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sabc.co.za/sabc/wp-content/plugins/flow-flow/js/require-utils.js?ver=2.10.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var azexo = {"ajaxurl":"http:\/\/www.sabc.co.za\/sabc\/wp-admin\/admin-ajax.php","logged_in":"","nonce":"bed1d36f84","homeurl":"http:\/\/www.sabc.co.za\/sabc","templateurl":"http:\/\/www.sabc.co.za\/sabc\/wp-content\/themes\/sabcsport"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sabc.co.za/sabc/wp-content/themes/sabcsport/js/fontend.js?ver=1.21'></script>
<script type='text/javascript'>
jQuery(document).ready(function($){
    
    $('.entry.gallery-item a.image-popup').on('focus', function(){
        $(this).blur();
    });
    
    $('.entry.donate .entry-title, .carousel-wrapper.trainers  .entry-title, .entry.about-team .entry-title, .carousel-title h3, .vc_custom_heading:not(.black), .related-posts h3, h3.comments-title, h3.comment-reply-title, .woocommerce-result-count, .related.products > h2, .upsells.products > h2, .posts-list-wrapper .list-title h3').each(function(){
        var t = $.trim($(this).html()).split(' ');
        if(t.length > 1) {
            t[0] = '<span>' + t[0] + '</span>';
            $(this).html(t.join(' '));
        }
    });
    
    
    $(window).resize(function(){
        $('.site-header .backing').next().css('margin-top', '');
        $('.position-static').css('position', 'relative');
        setTimeout(function(){
            $('.site-header .backing').next().css('margin-top', ($('.site-header .backing').outerHeight() - $('#secondary').outerHeight() - $('.header-main').outerHeight()) + 'px');
            $('.position-static').css('position', 'static');
        }, 0);
        
        $('.margin-background').marginBackground();
    });
    $(window).trigger('resize');
    
    if(typeof revapi1 !== 'undefined') {
        revapi1.bind('revolution.slide.onloaded', function() {
            $(window).trigger('resize');
	    });
    }
    
    if($(window).width() > 768) {
        setTimeout(function(){
            $('.wpb_row.equalize-columns-heights > .row > .wpb_column').equalizeHeights();
        }, 0);
    }
});
</script>
<link rel='https://api.w.org/' href='http://www.sabc.co.za/sabc/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sabc.co.za/sabc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sabc.co.za/sabc/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='RFP TITLE: PROVISION OF WASTE MANAGEMENT SERVICES FOR SABC AUCKLAND PARK OFFICES FOR A PERIOD OF THREE YEARS.' href='http://www.sabc.co.za/sabc/rfp-title-provision-of-waste-management-services-for-sabc-auckland-park-offices-for-a-period-of-three-years/' />
<link rel='next' title='THE SABC BOARD TAKES ACTION ON WHISTLE BLOWER ALLEGATIONS' href='http://www.sabc.co.za/sabc/the-sabc-board-takes-action-on-whistle-blower-allegations/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://www.sabc.co.za/sabc/thank-you/" />
<link rel='shortlink' href='http://www.sabc.co.za/sabc/?p=2414' />
<link rel="alternate" type="application/json+oembed" href="http://www.sabc.co.za/sabc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sabc.co.za%2Fsabc%2Fthank-you%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sabc.co.za/sabc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sabc.co.za%2Fsabc%2Fthank-you%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.sabc.co.za/sabc/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.65_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sabc.co.za/sabc/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.sabc.co.za/sabc/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<link rel="stylesheet" href="http://www.sabc.co.za/sabc/wp-content/themes/sabcsport/css/main-style.css">

<!-- Begin javascript redirect -->
<script type="text/javascript">
if(window.location.href == 'http://www.sabc.co.za/tv/')
{
    window.location.href="http://www.sabc.co.za/sabc/tv/";
}


//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/radio')
{
    window.location.href="http://www.sabc.co.za/sabc/radio/";
}

//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/education')
{
    window.location.href="http://www.sabc.co.za/sabc/education";
}

//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/advertising')
{
    window.location.href="http://www.sabc.co.za/sabc/advertising";
}

//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/contactus')
{
    window.location.href="http://www.sabc.co.za/sabc/contactus";
}

//Another url redirect
if(window.location.href == 'http://www.sabc.co.za/tvlicences')
{
    window.location.href="http://www.sabc.co.za/sabc/tvlicences";
}
</script>

<!--End javascript redirect -->



<!-- Begin wearther page javascript-->
<script type="text/javascript">
       function changeSrc0(a)
       {
              var y = (a.value || a.options[a.selectedIndex].value);
                if(y == "DeAar")
                 {
                     y="De Aar";

              }
              //alert(x);
              document.getElementById("cityImage").src= "http://www.sabc.co.za/Integration/weather/DayParts/"+y+"_centercut.JPG";
       }

       window.onload=function()
       {
              var defaultCity = "Johannesburg";
              var options = document.getElementById('cityList2').options;
              var n = options.length;

              for (var i= 0; i<n; i++)
              {
                     if (options[i].value===defaultCity)
                     {
                           options[i].selected= true;
                           break;
                     }
              }
       }

</script>
<!-- end Wearther page -->

<!-- begin deatil wearther page script-->
<script type="text/javascript">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</script> 

<!-- End deatil page script -->

<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <!-- End New Google DFP Main Script-->
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                var adSlot1 = googletag.defineSlot('/267159116/SabcNews', [[728, 90]], "top_ad");
                var adSlot2 = googletag.defineSlot('/267159116/SabcNews', [[300, 250]], "side_ad");

                adSlot1.addService(googletag.pubads());
                adSlot2.addService(googletag.pubads());
                googletag.enableServices();
            });
        </script>
        <!-- Begin Google Analytics code -->
 			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52873651-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52873651-1');
</script>

        <!--  End Google Analytics code -->

<!-- Contact page script -->
<script type="text/javascript">
/*
function form_validation() {
/* Check the Form for blank submission*/
/*
var contact_name = document.forms["contact_details"]["contact_name"].value;
if (contact_name == "" || contact_name == null) {
alert("Name field must be filled.");
return false;
}

/* Check the Customer Email for invalid format */
/*var contact_email = document.forms["contact_details"]["contact_email"].value;
var at_position = contact_email.indexOf("@");
var dot_position = contact_email.lastIndexOf(".");
if (at_position<1 || dot_position<at_position+2 || dot_position+2>=contact_email.length) {
alert(“Given email address is not valid.");
return false;
}
}*/
</script>
<!-- end page script -->
    </head>

    <body class="post-template-default single single-post postid-2414 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE --> 


      
<div id="LeaderboardAdvertising">
	<div class="LeaderboardContainer">
<h6 style="color: #ffffff;text-align: left" class="vc_custom_heading">Advertisement</h6>
    <img src="http://www.sabc.co.za/sabc/wp-content/uploads/2017/10/sabc-news-728x90-1.jpg" alt=""> </div>
</div>
<!--SABCMasterHeader-->
        <!-- Social Icons -->
        <div id="page" class="hfeed site">




            <header id="masthead" class="site-header clearfix">
                                
                <div class="header-main clearfix">
                    <div class="header-parts container">
                                                                        <a class="site-title" href="http://www.sabc.co.za/sabc/" rel="home"><img src="http://www.sabc.co.za/sabc/wp-content/uploads/2017/08/sabclogo_full-white.png" alt="logo"></a>
                                                                                            <div class="mobile-menu-button"><span><i class="fa fa-bars"></i></span></div>                    
                                            <nav class="site-navigation mobile-menu"><div class="menu-primary-container"><ul id="primary-menu-mobile" class="nav-menu"><li id="menu-item-1888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1888"><a href="http://www.sabc.co.za/sabc/" class="menu-link">Home</a></li>
<li id="menu-item-1490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1490"><a href="http://www.sabc.co.za/sabc/about-us/" class="menu-link">About</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798"><a href="http://www.sabc.co.za/sabc/radio/" class="menu-link">Radio</a></li>
<li id="menu-item-1270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1270"><a href="http://www.sabc.co.za/sabc/tv/" class="menu-link">TV</a></li>
<li id="menu-item-1203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203"><a href="http://www.sabcnews.com/sabcnews/" class="menu-link">SABC News</a></li>
<li id="menu-item-1202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202"><a href="http://www.sabcsport.co.za" class="menu-link">SABC Sport</a></li>
<li id="menu-item-1267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1267"><a href="http://www.sabceducation.co.za" class="menu-link">Education</a></li>
<li id="menu-item-1201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201"><a href="http://www.tvlic.co.za" class="menu-link">TV Licences</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1919"><a href="#" class="menu-link">Corporate Info</a>
<ul class="sub-menu">
	<li id="menu-item-1714" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1714"><a href="http://www.sabc.co.za/sabc/sabc-board/" class="menu-link">SABC Board</a></li>
	<li id="menu-item-1540" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1540"><a href="http://www.sabc.co.za/sabc/careers/" class="menu-link">Careers</a></li>
	<li id="menu-item-2046" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2046"><a href="http://www.sabc.co.za/sabc/internships-and-learnerships/" class="menu-link">Internships and Learnerships</a></li>
	<li id="menu-item-1591" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1591"><a href="http://www.sabc.co.za/sabc/commissioning-briefs/" class="menu-link">Commissioning Briefs</a></li>
	<li id="menu-item-2029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2029"><a href="http://www.sabc.co.za/sabc/annual-reports/" class="menu-link">Annual Reports</a></li>
	<li id="menu-item-2385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2385"><a href="http://www.sabc.co.za/sabc/tenders/" class="menu-link">Tenders</a></li>
</ul>
</li>
<li id="menu-item-1459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1459"><a href="http://www.sabcgroupsales.co.za/sabc/home/advertising" class="menu-link">Advertise</a></li>
<li id="menu-item-961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="http://www.sabc.co.za/sabc/contact/" class="menu-link">Contact</a></li>
<li id="menu-item-1634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1634"><a href="http://www.sabc.co.za/sabc/category/press/" class="menu-link">Press Releases</a></li>
<li id="menu-item-1355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1355"><a href="#" class="menu-link">More</a>
<ul class="sub-menu">
	<li id="menu-item-1354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1354"><a href="http://web.sabc.co.za/sabc/home/editorialpolicies" class="menu-link">SABC Editorial Policy</a></li>
	<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1358"><a href="http://www.sabc.co.za/sabc/sabc-tours-and-our-function/" class="menu-link">SABC Tours</a></li>
	<li id="menu-item-1359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359"><a href="http://www.sabcgoesdigital.co.za" class="menu-link">SABC DTT</a></li>
	<li id="menu-item-1374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1374"><a href="http://www.sabc.co.za/sabc/more/sabc-technology/" class="menu-link">SABC Technology</a></li>
	<li id="menu-item-2148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2148"><a href="http://web.sabc.co.za/sabc/home/bf" class="menu-link">SABC RBF</a></li>
	<li id="menu-item-1360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1360"><a href="http://web.sabc.co.za/sabc/home/tvob" class="menu-link">SABC TV Outside Broadcast</a></li>
	<li id="menu-item-1854" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1854"><a href="http://www.sabc.co.za/sabc/sabc1-stream/" class="menu-link">SABC1 Stream</a></li>
	<li id="menu-item-1862" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1862"><a href="http://www.sabc.co.za/sabc/sabc2-stream/" class="menu-link">SABC2 Stream</a></li>
	<li id="menu-item-1858" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1858"><a href="http://www.sabc.co.za/sabc/sabc3-stream/" class="menu-link">SABC3 Stream</a></li>
	<li id="menu-item-1723" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1723"><a href="http://www.sabc.co.za/sabc/faq-page-1/" class="menu-link">FAQ&#8217;s</a></li>
	<li id="menu-item-1728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1728"><a href="http://www.sabc.co.za/sabc/sitemap/" class="menu-link">Sitemap</a></li>
	<li id="menu-item-1791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1791"><a href="http://www.sabc.co.za/sabc/weather-detail/" class="menu-link">Weather Detail</a></li>
	<li id="menu-item-1732" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1732"><a href="http://www.sabc.co.za/sabc/disclaimer/" class="menu-link">Disclaimer</a></li>
</ul>
</li>
</ul></div></nav><nav class="site-navigation primary-navigation"><div class="menu-primary-container"><ul id="primary-menu" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1888"><a href="http://www.sabc.co.za/sabc/" class="menu-link">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1490"><a href="http://www.sabc.co.za/sabc/about-us/" class="menu-link">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798"><a href="http://www.sabc.co.za/sabc/radio/" class="menu-link">Radio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1270"><a href="http://www.sabc.co.za/sabc/tv/" class="menu-link">TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203"><a href="http://www.sabcnews.com/sabcnews/" class="menu-link">SABC News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202"><a href="http://www.sabcsport.co.za" class="menu-link">SABC Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1267"><a href="http://www.sabceducation.co.za" class="menu-link">Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201"><a href="http://www.tvlic.co.za" class="menu-link">TV Licences</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1919"><a href="#" class="menu-link">Corporate Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1714"><a href="http://www.sabc.co.za/sabc/sabc-board/" class="menu-link">SABC Board</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1540"><a href="http://www.sabc.co.za/sabc/careers/" class="menu-link">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2046"><a href="http://www.sabc.co.za/sabc/internships-and-learnerships/" class="menu-link">Internships and Learnerships</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1591"><a href="http://www.sabc.co.za/sabc/commissioning-briefs/" class="menu-link">Commissioning Briefs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2029"><a href="http://www.sabc.co.za/sabc/annual-reports/" class="menu-link">Annual Reports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2385"><a href="http://www.sabc.co.za/sabc/tenders/" class="menu-link">Tenders</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1459"><a href="http://www.sabcgroupsales.co.za/sabc/home/advertising" class="menu-link">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="http://www.sabc.co.za/sabc/contact/" class="menu-link">Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1634"><a href="http://www.sabc.co.za/sabc/category/press/" class="menu-link">Press Releases</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1355"><a href="#" class="menu-link">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1354"><a href="http://web.sabc.co.za/sabc/home/editorialpolicies" class="menu-link">SABC Editorial Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1358"><a href="http://www.sabc.co.za/sabc/sabc-tours-and-our-function/" class="menu-link">SABC Tours</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359"><a href="http://www.sabcgoesdigital.co.za" class="menu-link">SABC DTT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1374"><a href="http://www.sabc.co.za/sabc/more/sabc-technology/" class="menu-link">SABC Technology</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2148"><a href="http://web.sabc.co.za/sabc/home/bf" class="menu-link">SABC RBF</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1360"><a href="http://web.sabc.co.za/sabc/home/tvob" class="menu-link">SABC TV Outside Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1854"><a href="http://www.sabc.co.za/sabc/sabc1-stream/" class="menu-link">SABC1 Stream</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1862"><a href="http://www.sabc.co.za/sabc/sabc2-stream/" class="menu-link">SABC2 Stream</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1858"><a href="http://www.sabc.co.za/sabc/sabc3-stream/" class="menu-link">SABC3 Stream</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1723"><a href="http://www.sabc.co.za/sabc/faq-page-1/" class="menu-link">FAQ&#8217;s</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1728"><a href="http://www.sabc.co.za/sabc/sitemap/" class="menu-link">Sitemap</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1791"><a href="http://www.sabc.co.za/sabc/weather-detail/" class="menu-link">Weather Detail</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1732"><a href="http://www.sabc.co.za/sabc/disclaimer/" class="menu-link">Disclaimer</a></li>
</ul>
</li>
</ul></div></nav>                        
                    </div>
                </div>
                    <div id="middle" class="sidebar-container " role="complementary">
        <div class="sidebar-inner">
            <div class="widget-area clearfix">
                <div id="vc_widget-15" class="widget-odd widget-last widget-first widget-1 widget widget_vc_widget"><div class="scoped-style"></div></div>            </div><!-- .widget-area -->
        </div><!-- .sidebar-inner -->
    </div><!-- #middle -->
                                
            </header><!-- #masthead -->
            <div id="main" class="site-main">

<div class="container active-sidebar right ">
        <div id="primary" class="content-area">
                <div id="content" class="site-content" role="main">
                                            
<div class="entry post post-2414 type-post status-publish format-standard hentry category-hidden">
            <div class="entry-data">
        <div class="entry-header"><h2 class="entry-title">Thank You</h2></div>
                                                                        <div class="entry-content"><p>Thank You for sending your email through using our online form. For more, kindly make use of details below.</p>
<div class="panel contact-details">
<div class="panel-title">
<h3>CONTACT DETAILS</h3>
</div>
<div class="panel-content">
<div class="entry ">
<div class="entry-icon"> 011 714-9111; Fax: 011 714-9744.</div>
<div class="entry-data">
<div class="entry-content">
<p><a href="mailto:contactcentre@sabc.co.za">contactcentre@sabc.co.za</a></p>
</div>
</div>
</div>
<div class="entry ">
<div class="entry-data">
<div class="entry-content">
<p>Cnr. of Artillery &amp; Henley Rd, Auckland Park, Johannesburg. Private Bag X1, Auckland Park 2006</p>
</div>
</div>
</div>
</div>
</div>
<div class="panel contact-details">
<div class="panel-title">
<h3>TV LICENCES CONTACT DETAILS</h3>
</div>
<div class="panel-content">
<div class="entry ">
<div class="entry-data">
<div class="entry-content">
<p>(011) 330-9555 between 08:00 and 18:00 on weekdays, or between 08:00 and 13:00 on Saturdays, excluding Sundays and Public Holidays.</p>
</div>
</div>
</div>
<div class="entry ">
<div class="entry-data">
<div class="entry-content">
<p><span id="cloakba5c266746bfb5dcaa5c758fefee51b5"><a href="mailto:tvlic.info@sabc.co.za">tvlic.info@sabc.co.za<br />
</a></span><a href="http://www.tvlic.co.za/">http://www.tvlic.co.za/</a></p>
</div>
</div>
</div>
</div>
</div></div>
                        
                    
        
                
            </div>    
            </div>
                

                                    <nav class="navigation post-navigation clearfix">
        <div class="nav-links">

            <a href="http://www.sabc.co.za/sabc/rfp-title-provision-of-waste-management-services-for-sabc-auckland-park-offices-for-a-period-of-three-years/" rel="prev"><i class="prev"></i><div class="prev-post"><span class="helper"></span><span class="title">RFP TITLE: PROVISION OF WASTE MANAGEMENT SERVICES FOR SABC AUCKLAND PARK OFFICES FOR A PERIOD OF THREE YEARS.</span></div></a>            <a href="http://www.sabc.co.za/sabc/the-sabc-board-takes-action-on-whistle-blower-allegations/" rel="next"><i class="next"></i><div class="next-post"><span class="helper"></span><span class="title">THE SABC BOARD TAKES ACTION ON WHISTLE BLOWER ALLEGATIONS</span></div></a>
        </div><!-- .nav-links -->
    </nav><!-- .navigation -->
                                    
            
        </div><!-- #content -->
    </div><!-- #primary -->

                <div id="tertiary" class="sidebar-container" role="complementary">
            <div class="sidebar-inner">
                <div class="widget-area clearfix">
                    <div id="vc_widget-20" class="widget-odd widget-last widget-first widget-1 widget widget_vc_widget"><div class="scoped-style"><div class="vc_row wpb_row vc_row-fluid"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><h6 style="color: #0a0a0a;text-align: left" class="vc_custom_heading">ADVERTISMENT</h6>
	<div class="wpb_raw_code wpb_raw_js">
		<div class="wpb_wrapper">
			
                <div id="side_ad" class="ad_box portlet_4 brd_wh marg_7 float_le " data-google-query-id="CJGjvZ2TgdUCFQ2gUQodwLgKDQ">
                                <script type="text/javascript">
                                                googletag.cmd.push(function() { googletag.display('side_ad'); });
                                </script>
                </div>
</div>
		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="wd100" style="margin-top:7px"><!-- Width Controling div -->
	<div class="roundcont">
 		<div class="roundtop">			
		</div>
		<div class="side_runners">
		<a href="http://www.sabc.co.za/sabc/?page_id=1780" ><div><img src="http://www.sabc.co.za/Integration/weather/DayParts/Johannesburg_centercut.JPG" id="cityImage" width="304" height="253" border="0" onerror="this.onerror=null;this.src='http://www.sabc.co.za/Integration/weather/default_300.jpg';"/></div></a>
		<div class="combo">
		<select style="width: 300px;" id="cityList2" onchange="changeSrc0(this)">
                                                <option>Beaufort West</option>
                                                <option>Bethlehem</option>
                                                <option>Bloemfontein</option>
                                                <option>Bloemhof</option>
                                                <option>Cape Town</option>
                                                <option>DeAar</option>
                                                <option>Durban</option>
                                                <option>East London</option>
                                                <option>eMkhondo</option>
                                                <option>Ermelo</option>
                                                <option>George</option>
                                                <option selected>Johannesburg</option>
                                                <option>Kimberly</option>
                                                <option>Klerksdorp</option>
                                                <option>Ladysmith</option>
                                                <option>Lephalale</option>
                                                <option>Mahikeng</option>
                                                <option>Mbombela</option>
                                                <option>Merafong</option>
                                                <option>Middleburg</option>
                                                <option>Mthatha</option>
                                                <option>Musina</option>
                                                <option>Phalaborwa</option>
                                                <option>Polokwane</option>
                                                <option>Port Elizabeth</option>
                                                <option>Pretoria</option>
                                                <option>Queenstown</option>
                                                <option>Richards Bay</option>
                                                <option>Springbok</option>
                                                <option>Trompsburg</option>
                                                <option>Upington</option>
                                                <option>Vereeniging</option>
                                                <option>Vredendal</option>
                                                <option>Vryburg</option>
                                                <option>Vryheid</option>
                                                <option>Welkom</option>
                                         </select>
				</div>
		</div>
	</div>
</div>
		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="financial_content">
<!-Foreign Exchange Rates widget - HTML code - fx-rate.net --><div style="height:250px;background-color:#fff;align:center;text-align;left;margin:0px 0px;padding:0px 0px;"> <div style="text-align:center;font-size:12px; line-height:16px;font-family: arial;color:#173a00; font-weight:bold;background:#c5e554;padding:3px 3px;"> <a href="http://fx-rate.net/ZAR/" title="South African Rand Exchange Rate"  style="text-decoration:none;color:#173a00;font-size:12px; line-height:16px;font-family: arial;"> <img border="" width="16" height="11" style="margin:0;padding:0;border:0;" src="http://fx-rate.net/images/countries/za.png"/></img> &#160;&#160; South African Rand Exchange Rate</a> </div><script type="text/javascript" src="http://fx-rate.net/fx-rates.php?label_type=country_name&currency=ZAR&length=short"></script></div><!-end of code-->
</div>
		</div>
	</div>
</div></div></div></div></div></div>                </div><!-- .widget-area -->
            </div><!-- .sidebar-inner -->
        </div><!-- #tertiary -->
    </div>

</div><!-- #main -->

<footer id="colophon" class="site-footer clearfix">

    
</footer><!-- #colophon -->

</div><!-- #page -->

<link rel='stylesheet' id='js_composer_front-css'  href='http://www.sabc.co.za/sabc/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sabc.co.za/sabc/wp-content/plugins/azexo_vc_elements/js/azexo_vc.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"1724":{"page_id":"774","external_url":"","use_external_url":"","http_build_query":"","open_in_new_tab":"","after_sent_script":"","thankyou_page_url":"http:\/\/www.sabc.co.za\/sabc\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sabc.co.za/sabc/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript' src='http://www.sabc.co.za/sabc/wp-content/themes/sabcsport/js/jquery.sticky-kit.min.js?ver=1.21'></script>
<script type='text/javascript' src='http://www.sabc.co.za/sabc/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.sabc.co.za/sabc/wp-content/themes/sabcsport/js/background-check.min.js?ver=1.21'></script>
<script type='text/javascript' src='http://www.sabc.co.za/sabc/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.sabc.co.za/sabc/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tg_global_var = {"url":"http:\/\/www.sabc.co.za\/sabc\/wp-admin\/admin-ajax.php","nonce":"21fb205245","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null,"main_query":{"page":0,"name":"thank-you","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sabc.co.za/sabc/wp-content/plugins/the-grid-PURCHASHED/frontend/assets/js/the-grid.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://www.sabc.co.za/sabc/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.sabc.co.za/sabc/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>
<div id='icon_wrapper'><a  target="_blank"  class='fuse_social_icons_links' href='http://www.facebook.com/sabcportal'>	<i class='fa fa-facebook fb-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href='http://www.twitter.com/sabcportal'>	<i class='fa fa-twitter tw-awesome-social awesome-social'></i></a><br /><a target="_blank" class='fuse_social_icons_links' href='http://www.youtube.com/sabc'>	<i class='fa fa-youtube youtube-awesome-social awesome-social'></i></a><br /></div><script type="text/javascript">var to_like_post = {"url":"http://www.sabc.co.za/sabc/wp-admin/admin-ajax.php","nonce":"7f1fc1fde7"};jQuery.noConflict(),function(a){"use strict";a(document).ready(function(){a(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(b){b.preventDefault();var c=a(this),d=c.data("post-id"),e=parseInt(c.find(".to-like-count").text());return c.addClass("heart-pulse"),a.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:d,like_nb:e},context:c,success:function(b){b&&(c=a(this),c.attr("title",b.title),c.find(".to-like-count").text(b.count),c.removeClass(b.remove_class+" heart-pulse").addClass(b.add_class))}}),!1})})}(jQuery);</script><div id="SABCMasterFooter">
            <div class="rowSABC">
                <div class="sabclogo">
                    <a href="http://www.sabc.co.za/" title="SABC Portal Home"><img src="http://www.sabc.co.za/sabc/wp-content/uploads/2017/10/mastfooter-silver-sabc-logo.png"></a>
                  
                </div><!--logo-->
                <div class="leftmainfooterBtns">
	<a href="http://www.twitter.com/sabcportal" class="buttonmainfooter1" title="Twitter" target="_blank"><span class="twitter">&nbsp;</span></a>
	<a href="http://www.facebook.com/sabcportal" class="buttonmainfooter1" title="Facebook" target="_blank"><span class="facebook">&nbsp;</span></a>
	<a href="http://www.youtube.com/sabc" class="buttonmainfooter1" title="Youtube"><span class="youtube">&nbsp;</span></a>
</div>
                <!--leftBtns-->
                <div class="dmma">
                    <p>SABC © 2017</p>
                    <a href="http://www.iabsa.net/" title="IAB South Africa Website" target="_blank"><img src="http://stg-wp-admin1/sabcnews/wp-content/themes/sabcnews/images/mastfooter-iabsa-logo.png"></a>
                </div><!--iabsa-->
                <div class="nav">
                    <ul>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/about-us/" title="About the SABC">About the SABC</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/contact/" title="Contact Us">Contact Us</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/careers/" title="Jobs">Jobs</a>
                        </li>
<li>
                            <a href="http://www.sabc.co.za/sabc/tenders/" title="Tenders">Tenders</a>
                        </li>
                    </ul>
                    <ul>
                        <li>
                            <a href="http://www.sabcgroupsales.co.za/sabc/home/advertising" title="Advertise">Advertise</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/disclaimer/" title="Disclaimer">Disclaimer</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/sitemap/" title="Site Map">Site Map</a>
                        </li>
                        <li>
                            <a href="http://www.sabc.co.za/sabc/category/press/" title="Press Releases">Press Releases</a>
                        </li>

                    </ul>
                </div><!--nav-->
            </div><!--row-->
        </div>
</body>
</html>